<!DOCTYPE html>
<html lang="fr">
    <head>
        <!-- Google Add Manager -->
        <script>
            var advertisementParams = {"ad_path":"\/ame\/article","networkCode":21799741328,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}},"infeed_x1":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"adsDisable":false,"isDevServ":false,"targeting":{"devtest":false,"isInternalIp":"0"},"id_document":"71884","document_path":"article\/qui-peut-representer-la-collectivite-au-sein-de-l-association.71884","document_parution":"1","document_type":"1","document_closed":"1","document_access":"1","tags":["assemblee-generale","collectivites-locales","statuts","partenaires","droit-associatif"],"tag_status":"standard","tag_type":"1"};
        </script>

        <!-- End Google Ad Manager (noscript) -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
        
            <title>Qui peut représenter la collectivité au sein de l’association ? - Associations Mode d'Emploi</title>
        
            <link rel="stylesheet" href='/editomaster/css/themes/association/association.css' />
            <link rel="stylesheet" href="/editomaster/css/owl.theme.css" />
            <link rel="stylesheet" href="/editomaster/css/owl.carousel.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/jquery.bxslider.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/print.css" media="print" />
        
        
    <link rel="schema.DC" href="http://purl.org/DC/elements/1.1/" />
    
                                                        <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:siteName" content="Associations mode d'emploi" />
                                <meta name="ipd:udid" content="6ul442ho:71884:article" />
                                                    <meta name="description" content="La loi du 1er juillet 1901 n&rsquo;interdit pas &agrave; une collectivit&eacute; d&rsquo;&ecirc;tre membre d&rsquo;une association. Mais la... - Droit associatif" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="/article/qui-peut-representer-la-collectivite-au-sein-de-l-association.71884" />
                                <meta property="og:type" content="article" />
                                <meta property="og:title" content="Qui peut représenter la collectivité au sein de l’association ? - Associations Mode d'Emploi" />
                                <meta property="og:description" content="La loi du 1er juillet 1901 n&rsquo;interdit pas &agrave; une collectivit&eacute; d&rsquo;&ecirc;tre membre d&rsquo;une association. Mais la... - Droit associatif" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="associationmodemploi.fr" />
                                <meta property="og:image" content="https://www.associationmodeemploi.fr/mediatheque/9/0/0/000014009_600x400_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="DC.title" lang="fr" content="Qui peut représenter la collectivité au sein de l’association ? - Associations Mode d'Emploi"/>
                                <meta name="DC.Subject" lang="fr" content="Assemblée générale, Collectivités locales, Statuts, Partenaires, Droit associatif"/>
                                <meta name="DC.Description" lang="fr" content="La loi du 1er juillet 1901 n&rsquo;interdit pas &agrave; une collectivit&eacute; d&rsquo;&ecirc;tre membre d&rsquo;une association. Mais la... - Droit associatif"/>
                                <meta name="DC.Publisher" lang="fr" content="www.associationmodemploi.fr"/>
                                <meta name="DC.Creator" lang="fr" content="Associations Mode d'Emploi"/>
                                <meta name="DC.Date" content="2020-11-06 14:22:00" />
                                <meta name="date.modified" content="2020-11-09 05:30:04" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"/>
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="AME_1901" />
                                <meta name="twitter:creator" content="AME_1901" />
                                <meta name="twitter:title" content="Qui peut représenter la collectivité au sein de l’association ? - Associations Mode d'Emploi" />
                                <meta name="twitter:description" content="La loi du 1er juillet 1901 n&rsquo;interdit pas &agrave; une collectivit&eacute; d&rsquo;&ecirc;tre membre d&rsquo;une association. Mais la... - Droit associatif" />
                                <meta name="twitter:image" content="https://www.associationmodeemploi.fr/mediatheque/9/0/0/000014009_600x400_c.jpg" />
    

                    

        <meta name="robots" content="max-snippet:160"/>
        <meta name="robots" content="max-image-preview:large"/>
        <meta name="robots" content="max-video-preview:5"/>
        
            <script src="/editomaster/js/lib/html5.js"></script>
        
        <link rel="icon" type="image/png" href="/images/favicon/favicon.png" />
		<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]-->



        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/images/favicon/manifest.json" />

                    <link rel="canonical" href="https://www.associationmodeemploi.fr/article/qui-peut-representer-la-collectivite-au-sein-de-l-association.71884" />
        
                    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#ffee00" />
                            <meta name="msapplication-TileColor" content="#ffffff" />
                            <meta name="theme-color" content="#ffffff" />
                    </head>

    <body class="desktop default default"
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".associationmodeemploi.fr"
                            data-xiti-site="580699"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1187"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="6ul442ho"
                            data-gtm-container="GTM-NV4BLCL"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
                    <!-- Google Tag Manager (noscript)  à laisser au début de la balise <body>-->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV4BLCL"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
        
        <div id="bannerTop"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerTop"data-ad-sizes="bannerTop"data-ad-path="/ame/article"></div>

        
            
<header>
	<div class="contentHeader">
		<div class="menuToggle1" >
			<i class="icon-burger"></i><span class="txtMenu">Menu</span>
		</div>

		<p class="logo">
			<a href="/">
				<img src="/images/logo/logo.png" alt="Associations Mode d’emploi" />
			</a>
		</p>
		<div class="blocConnexion">
			<span class="is-desktop">
				<p class="suivreRS">Nous suivre</p>
				<div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>


																	<a href="http://boutique.lagazette.fr/developpement-du-territoire/associations/associations-mode-d-emploi.html?CDORIGINE=WTZWLDAM&utm_campaign=Site-AME-WTZWLDAM&utm_medium=referral&utm_source=AME" class="boutonType6" target="_blank">
					Abonnez-vous
				</a>
			</span>
			    <a href="/connexion/" class="boutonType1 btnAccountIcon">
        <i class="icon-connexion"></i>
        <span>connexion</span>
    </a>

		</div>
	</div>
	




<nav class="navPrincipale">
    <div class="mqContainerUl">
        <div class="blocRecherche jqBurgerMenu">
            <form action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                <input type="text" name="search" placeholder="Rechercher sur le site"
                       id="rechercheMobile" class="jqSearchQuery" />
                <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
            </form>
        </div>
        <ul class="ulPrincipale" ><!--  @whitespace -->
                            <li >
                    
                                <a href="/actualites/"><span>Actualités</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/droit-associatif/"><span>Droit associatif</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/gestion/"><span>Gestion</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/financements/"><span>Financements</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/ressources-humaines/"><span>Ressources humaines</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/partenaires/"><span>Partenaires</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
            
        </ul>

                        <ul class="ulServiciel jqBurgerMenu">
                                <li><a href="https://www.associationmodeemploi.fr/inscription-newsletter/" target="_blank">Newsletter</a></li>
                                <li><a href="http://www.territorial.fr/42-librairie-des-professionnels-territoriaux.htm" target="_blank">Nos ouvrages</a></li>
        
        </li>
    </ul>

            <div class="clearBoth"></div>
            </div>
</nav>

<div class="contentSuivreChronik is-noDesktop">
    <p class="suivreRS">Nous suivre Associations Mode d’emploi</p>
    <div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

</div>


</header>


        

        
            
        

        
            
            <div id="bannerNav"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerGeneric"data-ad-sizes="banner"data-ad-path="/ame/article"></div>
        

        

    
    <article class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" >

                    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
                                                                                <i class="icon-chevron"></i>
                                                </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/droit-associatif/">
                    <span itemprop="name">Droit associatif</span>
                </a>
                <meta itemprop="position" content="2" />
                                                                                    </li>
                        
</ul>

        
                    <p class="etiquetteArt abonne">abonné</p>
                                                
        
        

        
                                <h1 class="titreType7">Qui peut représenter la collectivité au sein de l’association ?</h1>

                            <meta itemprop="headline" content="Qui peut représenter la collectivité au sein de l’association ?" />
                <meta itemprop="name" content="Qui peut représenter la collectivité au sein de l’association ?" />
                    
        <div class="mainContainer clearfix">
            
			
            
            <div class="relatifArt">

    
    
    <div class="infosArt">
                            <span class="auteur">Yannick Dubois, Cabinet Kogito Associations</span>
                        	<meta itemprop="author" content="Associations Mode d’emploi" />
        
        <div class="datesArt">
            <time datetime="2020-11-06T14:22" class="publiTime">
                                    Publié le <span>06/11/2020</span><span class="is-noMobile">à 14h22</span>
                            </time>

                    </div>

                                                <div class="tagRelatif is-noMobile">
                <p class="titreTagRelatif">Sujets relatifs :</p>
                                <a href="/assemblee-generale/" class="tagArt2" rel="tag">Assemblée générale</a>,                                    <meta itemprop="keywords" content="Assemblée générale" />
                    <meta itemprop="about" content="Assemblée générale" />
                                                <a href="/collectivites-locales/" class="tagArt2" rel="tag">Collectivités locales</a>,                                    <meta itemprop="keywords" content="Collectivités locales" />
                    <meta itemprop="about" content="Collectivités locales" />
                                                <a href="/statuts/" class="tagArt2" rel="tag">Statuts</a>                                    <meta itemprop="keywords" content="Statuts" />
                    <meta itemprop="about" content="Statuts" />
                                
            </div>
            </div>

    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.associationmodeemploi.fr/article/qui-peut-representer-la-collectivite-au-sein-de-l-association.71884" data-title="Qui peut représenter la collectivité au sein de l’association ?"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.associationmodeemploi.fr/article/qui-peut-representer-la-collectivite-au-sein-de-l-association.71884" data-title="Qui peut représenter la collectivité au sein de l’association ?" data-compte="AME_1901"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.associationmodeemploi.fr/article/qui-peut-representer-la-collectivite-au-sein-de-l-association.71884" data-title="Qui peut représenter la collectivité au sein de l’association ?"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.associationmodeemploi.fr/article/qui-peut-representer-la-collectivite-au-sein-de-l-association.71884" data-title="Qui peut représenter la collectivité au sein de l’association ?" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>


    

    
    </div>


            
            <div class="corpsArt " itemprop="articleBody">
                <link href="https://www.associationmodeemploi.fr/article/qui-peut-representer-la-collectivite-au-sein-de-l-association.71884" itemprop="mainEntityOfPage" />
                                                                            <figure class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/mediatheque/9/0/0/000014009_600x400_c.jpg" alt="Qui peut représenter la collectivité au sein de l’association ?">
        <figcaption class="infosImg">
                            <p class="legende"></p>
                <meta itemprop="caption" content="" />
                                        <p class="creditImg">© ink drop - stock.adobe.com</p>
            
            <div class="clearBoth"></div>
                            <meta itemprop="width" content="600">
                <meta itemprop="height" content="400">
                <meta itemprop="url" content="https://www.associationmodeemploi.fr/mediatheque/9/0/0/000014009_600x400_c.jpg" />
                    </figcaption>

    </figure>

                                                    <div class="contenuPasEncoreAbonne">

            
                    
        
                    <p>
	La loi du 1er juillet 1901 n&rsquo;interdit pas &agrave; une collectivit&eacute; d&rsquo;&ecirc;tre membre d&rsquo;une association. Mais la repr&eacute;sentation de la collectivit&eacute; doit &ecirc;tre pr&eacute;cise sous peine d&rsquo;entra&icirc;ner la nullit&eacute; des actes.</p>
<p>
	L&rsquo;article L.2121-33 du code g&eacute;n&eacute;ral des collectivit&eacute;s territoriales (CGCT) stipule que la collectivit&eacute; est repr&eacute;sent&eacute;e par une personne physique, d&eacute;sign&eacute;e par l&rsquo;organe d&eacute;lib&eacute;rant pour si&eacute;ger au sein d&rsquo;organismes ext&eacute;rieurs. Le conseil municipal veillera simplement &agrave; ne pas d&eacute;signer un &eacute;lu qui serait par ailleurs dirigeant de l&rsquo;association afin d&rsquo;&eacute;viter les conflits d&rsquo;int&eacute;r&ecirc;ts.</p>
<p>
	Dans un avis du 28 octobre 1986, le Conseil d&rsquo;&Eacute;tat explicite que &laquo; la personne appel&eacute;e &agrave; repr&eacute;senter une collectivit&eacute; territoriale dans un organisme ext&eacute;rieur, m&ecirc;me si elle est d&eacute;sign&eacute;e par l&rsquo;assembl&eacute;e d&eacute;lib&eacute;rante de la collectivit&eacute;, peut &ecirc;tre choisie en dehors de cette assembl&eacute;e &raquo;. Cette possibilit&eacute; est rappel&eacute;e par le minist&egrave;re de l&rsquo;Int&eacute;rieur dans une circulaire NOR INT B 0100094C du 12 mars 2001.</p>
<h2>
	La subd&eacute;l&eacute;gation est possible</h2>
<p>
	Il est donc[&hellip;]</p>
                <div class="texteCache"></div>




</div>
<p class="txtLireTotal">Pour lire la totalité de cet article, <span>ABONNEZ-VOUS</span></p>
<div class="connexBloc">
    <div class="connexBlocG">
        <p class="titreBlocConnex"><i class="icon-profil"></i>Déjà abonné ?</p>
        <form name="formConnexDejaAbo" action="/connexion/" method="POST">
                        <input type="text" name="login" id="login" placeholder="email" value=""/>
                                    <input type="password" name="password" id="password" placeholder="mot de passe" />
                                    <input type="hidden" name="urlBack" id="urlBack" value="https://www.associationmodeemploi.fr/article/qui-peut-representer-la-collectivite-au-sein-de-l-association.71884" />
            <a href="/identifiants/" class="mdpPerdu">Mot de passe perdu</a>
            <div class="btnPosC"><input type="submit" value="Identifiez-vous" name="submitConnexDejaAbo" class="boutonType6" /></div>
        </form>
    </div>
                            <div class="connexBlocD">
            <p class="titreBlocConnex"><i class="icon-news"></i>Pas encore abonné ?</p>
        <div class="btnPosC"><a href="http://boutique.lagazette.fr/developpement-du-territoire/associations/associations-mode-d-emploi.html?CDORIGINE=WTZWLDAM&utm_campaign=Site-AME-WTZWLDAM&utm_medium=referral&utm_source=AME" target="_blank" class="boutonType6">Abonnez-vous</a></div>
        </div>
</div>



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.associationmodeemploi.fr/article/qui-peut-representer-la-collectivite-au-sein-de-l-association.71884"
  },
  "headline": "Qui peut représenter la collectivité au sein de l’association ?",
  "image": "https://www.associationmodeemploi.fr/mediatheque/9/0/0/000014009_600x400_c.jpg",
  "datePublished": "2020-11-06T14:22",
  "dateModified": "2020-11-09 05:30:04",
  "author": {
    "@type": "Person",
    "name": " Yannick Dubois, Cabinet Kogito Associations"
  },
  "publisher": {
     "name": "Associations Mode d’emploi",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.associationmodeemploi.fr/images/logo/logo.png"
     }
  },
  "description": " 
	La loi du 1er juillet 1901 n&amp;rsquo;interdit pas &amp;agrave; une collectivit&amp;eacute; d&amp;rsquo;&amp;ecirc;tre membre d&amp;rsquo;une association. Mais la repr&amp;eacute;sentation de la collectivit&amp;eacute; doit &amp;ecirc;tre pr&amp;eacute;cise sous peine d&amp;rsquo;entra&amp;icirc;ner la nullit&amp;eacute; des actes. 
",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False"
   },
   "speakable":{
    "@type": "SpeakableSpecification",
    "cssSelector" : ".contenuPasEncoreAbonne"
   }
}
</script>

                

                                    
                

            </div>

            
            				<meta itemprop="datePublished" content="2020-11-06T14:22" />
				<meta itemprop="dateModified" content="2020-11-09 05:30:04" />
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Associations Mode d’emploi" />
					<meta itemprop="url" content="https://www.associationmodeemploi.fr" />
					<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
						<meta itemprop="width" content="368" />
						<meta itemprop="height" content="89" />
						<meta itemprop="url" content="https://www.associationmodeemploi.fr/images/logo/logo.png" />
					</span>
				</span>
			

            
                                        
        </div>

        <div class="sidebar is-desktop">
	
            
                
<div id="paveTop"class="jqGoogleAdServe blocPavePub"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ame/article"></div>

    
	
<a href="http://boutique.lagazette.fr/developpement-du-territoire/associations/associations-mode-d-emploi.html?CDORIGINE=WTZWLDAM&utm_campaign=Site-AME-WTZWLDAM&utm_medium=referral&utm_source=AME" target="_blank" class="blocAbo">
    <p class="titreBlocAbo">Offre d’abonnement</p>
    <img src="/images/abo-couv-sidebar.png" alt="Magazine papier, Revue numérique, Newsletter, Site internet" />
    <p class="jeMabonne">Je m'abonne</p>
</a>

<div class="blocJeSuisAbo">
    <p class="titreJeSuisAbo">Je suis abonné</p>
    <img class="imgMaRevueNum" src="/images/ma-revue-num.png" alt="ma revue numérique" />
    <p class="titreMaRevueNum">Ma Revue numérique</p>
     <a href="/acceder-a-la-librairie" class="boutonType1" target="_blank">Je consulte</a>

</div>


	
<div class="blocTypeCol blocAbo blocAbo--gererAsso">
    <p class="titreBlocAbo">GÉRER SON <br> ASSOCIATION</p>

    <a class="boutonType1" href="/questions-reponses/">Questions-réponses</a>
    <a class="boutonType1" target="_blank" href="/dossiers-thematiques/">Dossiers thématiques</a>
    <a class="boutonType1" target="_blank" href="/chiffres-cles/">Chiffres clés</a>
    <a class="boutonType1" target="_blank" href="/kits-pratiques/">Kits pratiques</a>
</div>


    

                 
    
    
            <div id="paveBottom"class="jqGoogleAdServe blocTypeCol"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ame/article"></div>
    </div>


        <div class="clearBoth"></div>
                            
        
        <div class="clearBoth"></div>

        <!-- tableau csv -->
                <!-- fin -->

                    
            

            <div class="clearBoth"></div>

            <div id="infeed"class="jqGoogleAdServe pubX61"data-ad-targeting="pos_infeed"data-ad-mapping="native"data-ad-sizes="infeed"data-ad-path="/ame/article"></div>

                        
            
                            




















<p class="titreType2">Nous vous recommandons</p>
                            
                                                                                                    
    
                
                    
    
    
    
    <section class="artTypeA4" >
        <a href="/article/l-emploi-de-la-langue-francaise-pour-toute-inscription-sur-la-voie-publique-ne-s-applique-pas-aux-sites-internet.71894" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/1/0/000014019_600x400_std.jpg" alt="L’emploi obligatoire de la langue française ne s’applique pas aux sites internet" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >L’emploi obligatoire de la langue française ne s’applique pas aux sites internet</h2>
            <p class="chapoArt">L&rsquo;Association de d&eacute;fense de la langue fran&ccedil;aise en Pays de Savoie a demand&eacute; la restitution des subventions vers&eacute;es &agrave; divers organismes ne respectant pas les dispositions de la loi du 4 ao&ucirc;t 1994[&hellip;]</p>
    
                                            </div>
        </a>
                        <div class="dateTagArt siImg">
                                                                                <span class="dateArt">04/11/2020</span>
                    |                                     <a rel="tag" href="/droit-associatif/" class="tagArt">Droit associatif</a>                    
    
            </div>

                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/la-defense-des-interets-des-adherents-d-une-association-professionnelle-n-entrave-pas-la-concurrence.71714" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/4/9/000013944_210x140_std.jpg" alt="La défense des intérêts des adhérents d’une association professionnelle n’entrave pas la concurrence" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >La défense des intérêts des adhérents d’une association professionnelle n’entrave pas la concurrence</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/droits-d-auteur-les-creative-commons-aident-au-partage-de-documents.71829" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/5/9/000013954_210x140_std.jpg" alt="Droits d’auteur : les « Creative commons » aident au partage de documents" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Droits d’auteur : les « Creative commons » aident au partage de documents</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/une-association-ne-peut-pas-deposer-une-marque-non-enregistree-si-son-existence-et-sa-notoriete-peuvent-etre-revendiquees-par-un-tiers.71709" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/0/9/000013909_210x140_std.jpg" alt="Une association ne peut pas déposer une marque non enregistrée si son existence et sa notoriété peuvent être revendiquées par un tiers" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Une association ne peut pas déposer une marque non enregistrée si son existence et sa notoriété peuvent être revendiquées par un tiers</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
            
    <div class="plusArtBtnPos">
        <a class="boutonType1" href="/droit-associatif/">Plus d'articles</a>
    </div>
<div class="clearBoth"></div>
            
        
		 <div class="clearBoth"></div>
    </article>

        
         

                    
                <div class="headerTop">
    <div class="contentHeaderTop">
        <ul class="headerTopLeft">
            <li>Nous suivre</li>
            <li><a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a></li>
            <li><a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a></li>
            <li><a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a></li>
        </ul>
            <ul class="navHauteGauche headerTopCenter">
                                <li><a href="https://www.associationmodeemploi.fr/inscription-newsletter/" target="_blank">Newsletter</a></li>
                                <li><a href="http://www.territorial.fr/42-librairie-des-professionnels-territoriaux.htm" target="_blank">Nos ouvrages</a></li>
        
        </li>
    </ul>

        <ul class="navHauteDroite">
            <li class="loupe jqLoupe">
                <div class="zoneIcon"><i class="icon-loupe"></i><span class="recherche">Rechercher</span></div>
                <div class="blocRecherche jqSearch">
                    <form action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                        <input type="text" name="search" placeholder="Rechercher sur Associations mode d'emploi" id="rechercheMobile" class="jqSearchQuery" />
                        <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
                    </form>
                </div>
            </li>
        </ul>
        <div class="clearBoth"></div>
    </div>
</div>

            
        
        
            <footer>
    <div class="contentFooter">
        <div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

        <div class="colMarqGrp">
            <span>Une marque du groupe</span>
            <a href="http://www.infopro-digital.com" rel="nofollow" target="_blank" ><img class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a>
            <div class="clearBoth"></div>
        </div>
        <div class="colLinks">
            <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a> - <a href="mailto:pub-ter@territorial.fr" rel="nofollow" target="_blank">Publicité</a> - <a href="/contact/" rel="nofollow">Nous contacter</a> - <a href="/mentions-legales/" rel="nofollow">Mentions légales</a> -
            <a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
        </div>
        <div class="clearBoth"></div>
    </div>
</footer>

        


        
    
            <script type="text/javascript" src="/editomaster/js/lib/jquery-2.2.0.min.js"></script>
            <script type="text/javascript" src="/editomaster/js/app/app.forms.js"></script>
            <script type="text/javascript" src="/editomaster/js/lib/owl.carousel.min.js"></script>

            <script src="/editomaster/js/google_add_manager.js"></script>

           
            <script type="text/javascript" src="/editomaster/js/commun.js"></script>

                            <script type="text/javascript" src="/js/ame.js"></script>
            
                            <script type="text/javascript" src="/editomaster/js/app/app.cookie.js"></script>
                <script type="text/javascript" src="/editomaster/js/page/cta-newsletter.js"></script>
            
            <script type="text/javascript" src="/editomaster/js/headerfixe.js"></script>
            <script type="text/javascript" src="/editomaster/js/smarttag.js"></script>
    <script type="text/javascript">
        var xitiParams = {"page":{"name":"magazine-article-qui-peut-representer-la-collectivite-au-sein-de-l-association.71884","chapter1":"article","chapter2":"Droit associatif","level2":"2"},"customVars":{"site":{"1":"anonyme","2":[],"3":"Yannick Dubois, Cabinet Kogito Associations","4":"20201106","5":"ferme"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Assembl\u00e9e g\u00e9n\u00e9rale","Collectivit\u00e9s locales","Statuts","Partenaires","Droit associatif"]}};
    </script>



            <script type="text/javascript" src="/editomaster/js/tracking.js"></script>
        
    <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script>
    <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/comment.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/document.js"></script>
        

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"56481374","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":489,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
