<!DOCTYPE html>
<html lang="fr">
    <head>
        <!-- Google Add Manager -->
        <script>
            var advertisementParams = {"ad_path":"\/ame\/article","networkCode":21799741328,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}},"infeed_x1":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"adsDisable":false,"isDevServ":false,"targeting":{"devtest":false,"isInternalIp":"0","id_document":"72829","document_path":"article\/les-titres-restaurants-s-adaptent-au-covid.72829","document_parution":"1","document_type":"1","document_closed":"0","document_access":"3","tags":["ressources-humaines","salarie"],"tag_status":"standard","tag_type":"1"}};
        </script>

        <!-- End Google Ad Manager (noscript) -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
        
            <title>Les titres-restaurants s’adaptent au Covid - Associations Mode d'Emploi</title>
        
            <link rel="stylesheet" href='/editomaster/css/themes/association/association.css' />
            <link rel="stylesheet" href="/editomaster/css/owl.theme.css" />
            <link rel="stylesheet" href="/editomaster/css/owl.carousel.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/jquery.bxslider.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/print.css" media="print" />
        
        
    <link rel="schema.DC" href="http://purl.org/DC/elements/1.1/" />
    
                                                        <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:siteName" content="Associations mode d'emploi" />
                                <meta name="ipd:udid" content="6ul442ho:72829:article" />
                                                    <meta name="description" content="Dans le cadre de la crise sanitaire, le d&eacute;cret n&deg; 2021-104 du 2 f&eacute;vrier 2021 adapte les modalit&eacute;s d&rsquo;utilisation du... - Ressources humaines" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="/article/les-titres-restaurants-s-adaptent-au-covid.72829" />
                                <meta property="og:type" content="article" />
                                <meta property="og:title" content="Les titres-restaurants s’adaptent au Covid - Associations Mode d'Emploi" />
                                <meta property="og:description" content="Dans le cadre de la crise sanitaire, le d&eacute;cret n&deg; 2021-104 du 2 f&eacute;vrier 2021 adapte les modalit&eacute;s d&rsquo;utilisation du... - Ressources humaines" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="associationmodemploi.fr" />
                                <meta property="og:image" content="https://www.associationmodeemploi.fr/mediatheque/9/0/8/000014809_600x400_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="DC.title" lang="fr" content="Les titres-restaurants s’adaptent au Covid - Associations Mode d'Emploi"/>
                                <meta name="DC.Subject" lang="fr" content="Ressources humaines, Salarié"/>
                                <meta name="DC.Description" lang="fr" content="Dans le cadre de la crise sanitaire, le d&eacute;cret n&deg; 2021-104 du 2 f&eacute;vrier 2021 adapte les modalit&eacute;s d&rsquo;utilisation du... - Ressources humaines"/>
                                <meta name="DC.Publisher" lang="fr" content="www.associationmodemploi.fr"/>
                                <meta name="DC.Creator" lang="fr" content="Associations Mode d'Emploi"/>
                                <meta name="DC.Date" content="2021-04-23 14:39:00" />
                                <meta name="date.modified" content="2021-04-24 19:30:04" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"/>
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="AME_1901" />
                                <meta name="twitter:creator" content="AME_1901" />
                                <meta name="twitter:title" content="Les titres-restaurants s’adaptent au Covid - Associations Mode d'Emploi" />
                                <meta name="twitter:description" content="Dans le cadre de la crise sanitaire, le d&eacute;cret n&deg; 2021-104 du 2 f&eacute;vrier 2021 adapte les modalit&eacute;s d&rsquo;utilisation du... - Ressources humaines" />
                                <meta name="twitter:image" content="https://www.associationmodeemploi.fr/mediatheque/9/0/8/000014809_600x400_c.jpg" />
    

                    

        <meta name="robots" content="max-snippet:160"/>
        <meta name="robots" content="max-image-preview:large"/>
        <meta name="robots" content="max-video-preview:5"/>
        
            <script src="/editomaster/js/lib/html5.js"></script>
        
        <link rel="icon" type="image/png" href="/images/favicon/favicon.png" />
		<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]-->



        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/images/favicon/manifest.json" />

                    <link rel="canonical" href="https://www.associationmodeemploi.fr/article/les-titres-restaurants-s-adaptent-au-covid.72829" />
        
                    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#ffee00" />
                            <meta name="msapplication-TileColor" content="#ffffff" />
                            <meta name="theme-color" content="#ffffff" />
                    </head>

    <body class="desktop default default"
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".associationmodeemploi.fr"
                            data-xiti-site="580699"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1187"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="6ul442ho"
                            data-gtm-container="GTM-NV4BLCL"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
                    <!-- Google Tag Manager (noscript)  à laisser au début de la balise <body>-->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV4BLCL"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
        
        <div id="bannerTop"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerTop"data-ad-sizes="bannerTop"data-ad-path="/ame/article"></div>

        
            
<header>
	<div class="contentHeader">
		<div class="menuToggle1" >
			<i class="icon-burger"></i><span class="txtMenu">Menu</span>
		</div>

		<p class="logo">
			<a href="/">
				<img src="/images/logo/logo.png" alt="Associations Mode d’emploi" />
			</a>
		</p>
		<div class="blocConnexion">
			<span class="is-desktop">
				<p class="suivreRS">Nous suivre</p>
				<div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>


																	<a href="http://boutique.lagazette.fr/developpement-du-territoire/associations/associations-mode-d-emploi.html?CDORIGINE=WTZWLDAM&utm_campaign=Site-AME-WTZWLDAM&utm_medium=referral&utm_source=AME" class="boutonType6" target="_blank">
					Abonnez-vous
				</a>
			</span>
			    <a href="/connexion/" class="boutonType1 btnAccountIcon">
        <i class="icon-connexion"></i>
        <span>connexion</span>
    </a>

		</div>
	</div>
	




<nav class="navPrincipale">
    <div class="mqContainerUl">
        <div class="blocRecherche jqBurgerMenu">
            <form action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                <input type="text" name="search" placeholder="Rechercher sur le site"
                       id="rechercheMobile" class="jqSearchQuery" />
                <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
            </form>
        </div>
        <ul class="ulPrincipale" ><!--  @whitespace -->
                            <li >
                    
                                <a href="/actualites/"><span>Actualités</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/droit-associatif/"><span>Droit associatif</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/gestion/"><span>Gestion</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/financements/"><span>Financements</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/ressources-humaines/"><span>Ressources humaines</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/partenaires/"><span>Partenaires</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
            
        </ul>

                        <ul class="ulServiciel jqBurgerMenu">
                                <li><a href="https://www.associationmodeemploi.fr/inscription-newsletter/" target="_blank">Newsletter</a></li>
                                <li><a href="http://www.territorial.fr/42-librairie-des-professionnels-territoriaux.htm" target="_blank">Nos ouvrages</a></li>
        
        </li>
    </ul>

            <div class="clearBoth"></div>
            </div>
</nav>

<div class="contentSuivreChronik is-noDesktop">
    <p class="suivreRS">Nous suivre Associations Mode d’emploi</p>
    <div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

</div>


</header>


        

        
            
        

        
            
            <div id="bannerNav"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerGeneric"data-ad-sizes="banner"data-ad-path="/ame/article"></div>
        

        

    
    <article class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" >

                    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
                                                                                <i class="icon-chevron"></i>
                                                </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/ressources-humaines/">
                    <span itemprop="name">Ressources humaines</span>
                </a>
                <meta itemprop="position" content="2" />
                                                                                    </li>
                        
</ul>

        
                                                
        
        

        
                                <h1 class="titreType7">Les titres-restaurants s’adaptent au Covid</h1>

                            <meta itemprop="headline" content="Les titres-restaurants s’adaptent au Covid" />
                <meta itemprop="name" content="Les titres-restaurants s’adaptent au Covid" />
                    
        <div class="mainContainer clearfix">
            
			
            
            <div class="relatifArt">

    
    
    <div class="infosArt">
                            <span class="auteur">Scop La Navette</span>
                        	<meta itemprop="author" content="Scop La Navette" />
        
        <div class="datesArt">
            <time datetime="2021-04-23T14:39" class="publiTime">
                                    Publié le <span>23/04/2021</span><span class="is-noMobile">à 14h39</span>
                            </time>

                    </div>

                                                <div class="tagRelatif is-noMobile">
                <p class="titreTagRelatif">Sujets relatifs :</p>
                                <a href="/ressources-humaines/" class="tagArt2" rel="tag">Ressources humaines</a>,                                    <meta itemprop="keywords" content="Ressources humaines" />
                    <meta itemprop="about" content="Ressources humaines" />
                                                <a href="/salarie/" class="tagArt2" rel="tag">Salarié</a>                                    <meta itemprop="keywords" content="Salarié" />
                    <meta itemprop="about" content="Salarié" />
                                
            </div>
            </div>

    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.associationmodeemploi.fr/article/les-titres-restaurants-s-adaptent-au-covid.72829" data-title="Les titres-restaurants s’adaptent au Covid"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.associationmodeemploi.fr/article/les-titres-restaurants-s-adaptent-au-covid.72829" data-title="Les titres-restaurants s’adaptent au Covid" data-compte="AME_1901"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.associationmodeemploi.fr/article/les-titres-restaurants-s-adaptent-au-covid.72829" data-title="Les titres-restaurants s’adaptent au Covid"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.associationmodeemploi.fr/article/les-titres-restaurants-s-adaptent-au-covid.72829" data-title="Les titres-restaurants s’adaptent au Covid" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>


    

            
                    <p>
	<em>En savoir plus :</em></p>
<p>
	<a href="http://s.42l.fr/bFpoWKO9" target="_blank">D&eacute;cret n&deg; 2021-104 du 2 f&eacute;vrier 2021</a></p>

        
    
    </div>


            
            <div class="corpsArt " itemprop="articleBody">
                <link href="https://www.associationmodeemploi.fr/article/les-titres-restaurants-s-adaptent-au-covid.72829" itemprop="mainEntityOfPage" />
                                                                            <figure class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/mediatheque/9/0/8/000014809_600x400_c.jpg" alt="Les titres-restaurants s’adaptent au Covid">
        <figcaption class="infosImg">
                            <p class="legende"></p>
                <meta itemprop="caption" content="" />
                                        <p class="creditImg">© OceanProd - stock.adobe.com</p>
            
            <div class="clearBoth"></div>
                            <meta itemprop="width" content="600">
                <meta itemprop="height" content="400">
                <meta itemprop="url" content="https://www.associationmodeemploi.fr/mediatheque/9/0/8/000014809_600x400_c.jpg" />
                    </figcaption>

    </figure>

                                 
                    <div class="chapo">
                        
                    </div>
                    <div class="textArt">
                        <p>
	Dans le cadre de la crise sanitaire, le d&eacute;cret n&deg; 2021-104 du 2 f&eacute;vrier 2021 adapte les modalit&eacute;s d&rsquo;utilisation du titre-restaurant. La&thinsp;date limite de validit&eacute; des titres-restaurants &eacute;mis en 2020 est prolong&eacute;e du 1er mars au 31 ao&ucirc;t 2021.</p>
<p>
	Dans la m&ecirc;me optique, leur utilisation est rendue possible, par d&eacute;rogation, les dimanches et jours f&eacute;ri&eacute;s jusqu&rsquo;&agrave; la m&ecirc;me date. Enfin, le montant maximum d&rsquo;utilisation des titres-restaurants est relev&eacute; &agrave;&thinsp;38 euros par jour.<br />
	&nbsp;</p>

                        
                    </div>
                                        
                                            <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.associationmodeemploi.fr/article/les-titres-restaurants-s-adaptent-au-covid.72829" data-title="Les titres-restaurants s’adaptent au Covid"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.associationmodeemploi.fr/article/les-titres-restaurants-s-adaptent-au-covid.72829" data-title="Les titres-restaurants s’adaptent au Covid" data-compte="AME_1901"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.associationmodeemploi.fr/article/les-titres-restaurants-s-adaptent-au-covid.72829" data-title="Les titres-restaurants s’adaptent au Covid"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.associationmodeemploi.fr/article/les-titres-restaurants-s-adaptent-au-covid.72829" data-title="Les titres-restaurants s’adaptent au Covid" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>

                                    

                                    
                

            </div>

            
            				<meta itemprop="datePublished" content="2021-04-23T14:39" />
				<meta itemprop="dateModified" content="2021-04-24 19:30:04" />
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Associations Mode d’emploi" />
					<meta itemprop="url" content="https://www.associationmodeemploi.fr" />
					<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
						<meta itemprop="width" content="368" />
						<meta itemprop="height" content="89" />
						<meta itemprop="url" content="https://www.associationmodeemploi.fr/images/logo/logo.png" />
					</span>
				</span>
			

            
                                                <div class="clearBoth"></div>
                        <form id="jqCtaNewsletter" class="blocCtaNewsletter displayNone" method="form" name="ctaNewsletter" action="/">
    <label class="titreCtaNewsletter" for="users_email">Découvrez la newsletter <span>d'Associations Mode d'emploi</span></label>
    <input type="text" placeholder="Votre adresse e-mail" name="users_email" id="users_email" />
                                    <input type="hidden" value="2" name="service_idservice[]"/>
            
    <input id="validNews" type="submit" value="ok" name="validNews" />
</form>

<div class="confirmCtaNewsletter displayNone">
    <p class="bienvenue">Bienvenue !</p>
    <p class="confirmInscrit">Vous êtes inscrit à la news hebdomadaire d’Associations Mode d'emploi</p>
</div>


                            
        </div>

        <div class="sidebar is-desktop">
	
            
                
<div id="paveTop"class="jqGoogleAdServe blocPavePub"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ame/article"></div>

    
	
<a href="http://boutique.lagazette.fr/developpement-du-territoire/associations/associations-mode-d-emploi.html?CDORIGINE=WTZWLDAM&utm_campaign=Site-AME-WTZWLDAM&utm_medium=referral&utm_source=AME" target="_blank" class="blocAbo">
    <p class="titreBlocAbo">Offre d’abonnement</p>
    <img src="/images/abo-couv-sidebar.png" alt="Magazine papier, Revue numérique, Newsletter, Site internet" />
    <p class="jeMabonne">Je m'abonne</p>
</a>

<div class="blocJeSuisAbo">
    <p class="titreJeSuisAbo">Je suis abonné</p>
    <img class="imgMaRevueNum" src="/images/ma-revue-num.png" alt="ma revue numérique" />
    <p class="titreMaRevueNum">Ma Revue numérique</p>
     <a href="/acceder-a-la-librairie" class="boutonType1" target="_blank">Je consulte</a>

</div>


	
<div class="blocTypeCol blocAbo blocAbo--gererAsso">
    <p class="titreBlocAbo">GÉRER SON <br> ASSOCIATION</p>

    <a class="boutonType1" href="/questions-reponses/">Questions-réponses</a>
    <a class="boutonType1" target="_blank" href="/dossiers-thematiques/">Dossiers thématiques</a>
    <a class="boutonType1" target="_blank" href="/chiffres-cles/">Chiffres clés</a>
    <a class="boutonType1" target="_blank" href="/kits-pratiques/">Kits pratiques</a>
</div>


    

                 
    
    
            <div id="paveBottom"class="jqGoogleAdServe blocTypeCol"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ame/article"></div>
    </div>


        <div class="clearBoth"></div>
                            
        
        <div class="clearBoth"></div>

        <!-- tableau csv -->
                <!-- fin -->

                    
            

            <div class="clearBoth"></div>

            <div id="infeed"class="jqGoogleAdServe pubX61"data-ad-targeting="pos_infeed"data-ad-mapping="native"data-ad-sizes="infeed"data-ad-path="/ame/article"></div>

                        
            
                            




















<p class="titreType2">Nous vous recommandons</p>
                            
                                                                                                    
    
                
                    
    
    
    
    <section class="artTypeA4" >
        <a href="/article/revalorisation-des-aides-pour-les-entreprises-adaptees.72819" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/9/7/000014799_600x400_std.jpg" alt="Revalorisation des aides pour les entreprises adaptées" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Revalorisation des aides pour les entreprises adaptées</h2>
            <p class="chapoArt">Le montant de l&rsquo;aide vers&eacute;e aux entreprises adapt&eacute;es est d&eacute;sormais, pour un poste &agrave; temps plein, de : 15&thinsp;738 euros pour les salari&eacute;s de moins de 50 ans (11&thinsp;877 euros &agrave; Mayotte) ;[&hellip;]</p>
    
                                            </div>
        </a>
                        <div class="dateTagArt siImg">
                                                                                <span class="dateArt">22/04/2021</span>
                    |                                     <a rel="tag" href="/ressources-humaines/" class="tagArt">Ressources humaines</a>,&nbsp;                                        <a href="/salarie/" class="tagArt">Salarié</a>,&nbsp;                                        <a href="/social/" class="tagArt">Social</a>                    
    
            </div>

                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/le-fonds-urgencess-est-toujours-activable.72824" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/0/8/000014804_210x140_std.jpg" alt="Le fonds UrgencESS est toujours activable" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Le fonds UrgencESS est toujours activable</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/aide-a-l-embauche-pour-les-siae.72809" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/8/7/000014789_210x140_std.jpg" alt="Aide à l’embauche pour les SIAE" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Aide à l’embauche pour les SIAE</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/seul-l-organe-qui-nomme-un-directeur-est-habilite-a-le-licencier.72719" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/0/7/000014704_210x140_std.jpg" alt="Seul l’organe qui nomme un directeur est habilité à le licencier" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Seul l’organe qui nomme un directeur est habilité à le licencier</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
            
    <div class="plusArtBtnPos">
        <a class="boutonType1" href="/ressources-humaines/">Plus d'articles</a>
    </div>
<div class="clearBoth"></div>
            
        
		 <div class="clearBoth"></div>
    </article>

        
         

                    
                <div class="headerTop">
    <div class="contentHeaderTop">
        <ul class="headerTopLeft">
            <li>Nous suivre</li>
            <li><a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a></li>
            <li><a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a></li>
            <li><a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a></li>
        </ul>
            <ul class="navHauteGauche headerTopCenter">
                                <li><a href="https://www.associationmodeemploi.fr/inscription-newsletter/" target="_blank">Newsletter</a></li>
                                <li><a href="http://www.territorial.fr/42-librairie-des-professionnels-territoriaux.htm" target="_blank">Nos ouvrages</a></li>
        
        </li>
    </ul>

        <ul class="navHauteDroite">
            <li class="loupe jqLoupe">
                <div class="zoneIcon"><i class="icon-loupe"></i><span class="recherche">Rechercher</span></div>
                <div class="blocRecherche jqSearch">
                    <form action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                        <input type="text" name="search" placeholder="Rechercher sur Associations mode d'emploi" id="rechercheMobile" class="jqSearchQuery" />
                        <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
                    </form>
                </div>
            </li>
        </ul>
        <div class="clearBoth"></div>
    </div>
</div>

            
        
        
            <footer>
    <div class="contentFooter">
        <div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

        <div class="colMarqGrp">
            <span>Une marque du groupe</span>
            <a href="http://www.infopro-digital.com" rel="nofollow" target="_blank" ><img class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a>
            <div class="clearBoth"></div>
        </div>
        <div class="colLinks">
            <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a> - <a href="mailto:pub-ter@territorial.fr" rel="nofollow" target="_blank">Publicité</a> - <a href="/contact/" rel="nofollow">Nous contacter</a> - <a href="/mentions-legales/" rel="nofollow">Mentions légales</a> -
            <a href="javascript:Didomi.preferences.show()">Paramétrage cookie</a>
        </div>
        <div class="clearBoth"></div>
    </div>
</footer>

        


        
    
            <script type="text/javascript" src="/editomaster/js/lib/jquery-2.2.0.min.js"></script>
            <script type="text/javascript" src="/editomaster/js/app/app.forms.js"></script>
            <script type="text/javascript" src="/editomaster/js/lib/owl.carousel.min.js"></script>

            <script src="/editomaster/js/google_add_manager.js"></script>

           
            <script type="text/javascript" src="/editomaster/js/commun.js"></script>

                            <script type="text/javascript" src="/js/ame.js"></script>
            
                            <script type="text/javascript" src="/editomaster/js/app/app.cookie.js"></script>
                <script type="text/javascript" src="/editomaster/js/page/cta-newsletter.js"></script>
            
            <script type="text/javascript" src="/editomaster/js/headerfixe.js"></script>
            <script type="text/javascript" src="/editomaster/js/smarttag.js"></script>
    <script type="text/javascript">
        var xitiParams = {"page":{"name":"magazine-article-les-titres-restaurants-s-adaptent-au-covid-72829","chapter1":"article","chapter2":"ressources-humaines","level2":"2"},"customVars":{"site":{"1":"anonyme","2":[],"3":"scop-la-navette","4":"20210423","5":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["ressources-humaines","salarie"]}};
    </script>



            <script type="text/javascript" src="/editomaster/js/tracking.js"></script>
        
    <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script>
    <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/comment.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/document.js"></script>
        

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"56481374","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":403,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
