<!DOCTYPE html>
<html lang="fr">
    <head>
        <!-- Google Add Manager -->
        <script>
            var advertisementParams = {"ad_path":"\/ame\/article","networkCode":21799741328,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}},"infeed_x1":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"adsDisable":false,"isDevServ":false,"targeting":{"devtest":false,"isInternalIp":"0"},"id_document":"72039","document_path":"article\/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039","document_parution":"1","document_type":"1","document_closed":"0","document_access":"3","tags":["fiscalite","gestion"],"tag_status":"standard","tag_type":"1"};
        </script>

        <!-- End Google Ad Manager (noscript) -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
        
            <title>Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021  - Associations Mode d'Emploi</title>
        
            <link rel="stylesheet" href='/editomaster/css/themes/association/association.css' />
            <link rel="stylesheet" href="/editomaster/css/owl.theme.css" />
            <link rel="stylesheet" href="/editomaster/css/owl.carousel.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/jquery.bxslider.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/print.css" media="print" />
        
        
    <link rel="schema.DC" href="http://purl.org/DC/elements/1.1/" />
    
                                                        <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:siteName" content="Associations mode d'emploi" />
                                <meta name="ipd:udid" content="6ul442ho:72039:article" />
                                                    <meta name="description" content="Depuis les avatars du versement transport en 2014, et la campagne du cr&eacute;dit d&#39;imp&ocirc;t sur la taxe sur les salaires en 2015 et 2016, le... - Gestion" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="/article/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039" />
                                <meta property="og:type" content="article" />
                                <meta property="og:title" content="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021  - Associations Mode d'Emploi" />
                                <meta property="og:description" content="Depuis les avatars du versement transport en 2014, et la campagne du cr&eacute;dit d&#39;imp&ocirc;t sur la taxe sur les salaires en 2015 et 2016, le... - Gestion" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="associationmodemploi.fr" />
                                <meta property="og:image" content="https://www.associationmodeemploi.fr/mediatheque/4/6/1/000014164_600x400_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="DC.title" lang="fr" content="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021  - Associations Mode d'Emploi"/>
                                <meta name="DC.Subject" lang="fr" content="Fiscalité, Gestion"/>
                                <meta name="DC.Description" lang="fr" content="Depuis les avatars du versement transport en 2014, et la campagne du cr&eacute;dit d&#39;imp&ocirc;t sur la taxe sur les salaires en 2015 et 2016, le... - Gestion"/>
                                <meta name="DC.Publisher" lang="fr" content="www.associationmodemploi.fr"/>
                                <meta name="DC.Creator" lang="fr" content="Associations Mode d'Emploi"/>
                                <meta name="DC.Date" content="2020-12-08 17:28:00" />
                                <meta name="date.modified" content="2020-12-12 12:30:04" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"/>
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="AME_1901" />
                                <meta name="twitter:creator" content="AME_1901" />
                                <meta name="twitter:title" content="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021  - Associations Mode d'Emploi" />
                                <meta name="twitter:description" content="Depuis les avatars du versement transport en 2014, et la campagne du cr&eacute;dit d&#39;imp&ocirc;t sur la taxe sur les salaires en 2015 et 2016, le... - Gestion" />
                                <meta name="twitter:image" content="https://www.associationmodeemploi.fr/mediatheque/4/6/1/000014164_600x400_c.jpg" />
    

                    

        <meta name="robots" content="max-snippet:160"/>
        <meta name="robots" content="max-image-preview:large"/>
        <meta name="robots" content="max-video-preview:5"/>
        
            <script src="/editomaster/js/lib/html5.js"></script>
        
        <link rel="icon" type="image/png" href="/images/favicon/favicon.png" />
		<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]-->



        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/images/favicon/manifest.json" />

                    <link rel="canonical" href="https://www.associationmodeemploi.fr/article/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039" />
        
                    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#ffee00" />
                            <meta name="msapplication-TileColor" content="#ffffff" />
                            <meta name="theme-color" content="#ffffff" />
                    </head>

    <body class="desktop default default"
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".associationmodeemploi.fr"
                            data-xiti-site="580699"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1187"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="6ul442ho"
                            data-gtm-container="GTM-NV4BLCL"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
                    <!-- Google Tag Manager (noscript)  à laisser au début de la balise <body>-->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV4BLCL"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        
        
        <div id="bannerTop"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerTop"data-ad-sizes="bannerTop"data-ad-path="/ame/article"></div>

        
            
<header>
	<div class="contentHeader">
		<div class="menuToggle1" >
			<i class="icon-burger"></i><span class="txtMenu">Menu</span>
		</div>

		<p class="logo">
			<a href="/">
				<img src="/images/logo/logo.png" alt="Associations Mode d’emploi" />
			</a>
		</p>
		<div class="blocConnexion">
			<span class="is-desktop">
				<p class="suivreRS">Nous suivre</p>
				<div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>


																	<a href="http://boutique.lagazette.fr/developpement-du-territoire/associations/associations-mode-d-emploi.html?CDORIGINE=WTZWLDAM&utm_campaign=Site-AME-WTZWLDAM&utm_medium=referral&utm_source=AME" class="boutonType6" target="_blank">
					Abonnez-vous
				</a>
			</span>
			    <a href="/connexion/" class="boutonType1 btnAccountIcon">
        <i class="icon-connexion"></i>
        <span>connexion</span>
    </a>

		</div>
	</div>
	




<nav class="navPrincipale">
    <div class="mqContainerUl">
        <div class="blocRecherche jqBurgerMenu">
            <form action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                <input type="text" name="search" placeholder="Rechercher sur le site"
                       id="rechercheMobile" class="jqSearchQuery" />
                <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
            </form>
        </div>
        <ul class="ulPrincipale" ><!--  @whitespace -->
                            <li >
                    
                                <a href="/actualites/"><span>Actualités</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/droit-associatif/"><span>Droit associatif</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/gestion/"><span>Gestion</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/financements/"><span>Financements</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/ressources-humaines/"><span>Ressources humaines</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/partenaires/"><span>Partenaires</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
            
        </ul>

                        <ul class="ulServiciel jqBurgerMenu">
                                <li><a href="https://www.associationmodeemploi.fr/inscription-newsletter/" target="_blank">Newsletter</a></li>
                                <li><a href="http://www.territorial.fr/42-librairie-des-professionnels-territoriaux.htm" target="_blank">Nos ouvrages</a></li>
        
        </li>
    </ul>

            <div class="clearBoth"></div>
            </div>
</nav>

<div class="contentSuivreChronik is-noDesktop">
    <p class="suivreRS">Nous suivre Associations Mode d’emploi</p>
    <div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

</div>


</header>


        

        
            
        

        
            
            <div id="bannerNav"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerGeneric"data-ad-sizes="banner"data-ad-path="/ame/article"></div>
        

        

    
    <article class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" >

                    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
                                                                                <i class="icon-chevron"></i>
                                                </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/gestion/">
                    <span itemprop="name">Gestion</span>
                </a>
                <meta itemprop="position" content="2" />
                                                                                    </li>
                        
</ul>

        
                                                
        
        

        
                                <h1 class="titreType7">Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 </h1>

                            <meta itemprop="headline" content="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 " />
                <meta itemprop="name" content="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 " />
                    
        <div class="mainContainer clearfix">
            
			
            
            <div class="relatifArt">

    
    
    <div class="infosArt">
                            <span class="auteur">Charles Maelga</span>
                        	<meta itemprop="author" content="Charles Maelga" />
        
        <div class="datesArt">
            <time datetime="2020-12-08T17:28" class="publiTime">
                                    Publié le <span>08/12/2020</span><span class="is-noMobile">à 17h28</span>
                            </time>

                    </div>

                                                <div class="tagRelatif is-noMobile">
                <p class="titreTagRelatif">Sujets relatifs :</p>
                                <a href="/fiscalite/" class="tagArt2" rel="tag">Fiscalité</a>,                                    <meta itemprop="keywords" content="Fiscalité" />
                    <meta itemprop="about" content="Fiscalité" />
                                                <a href="/gestion/" class="tagArt2" rel="tag">Gestion</a>                                    <meta itemprop="keywords" content="Gestion" />
                    <meta itemprop="about" content="Gestion" />
                                
            </div>
            </div>

    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.associationmodeemploi.fr/article/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039" data-title="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 "><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.associationmodeemploi.fr/article/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039" data-title="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 " data-compte="AME_1901"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.associationmodeemploi.fr/article/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039" data-title="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 "><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.associationmodeemploi.fr/article/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039" data-title="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 " data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>


    

            
        
    
    </div>


            
            <div class="corpsArt " itemprop="articleBody">
                <link href="https://www.associationmodeemploi.fr/article/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039" itemprop="mainEntityOfPage" />
                                                                            <figure class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/mediatheque/4/6/1/000014164_600x400_c.jpg" alt="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 ">
        <figcaption class="infosImg">
                            <p class="legende"></p>
                <meta itemprop="caption" content="" />
                                        <p class="creditImg">© Kzenon - stock.adobe.com</p>
            
            <div class="clearBoth"></div>
                            <meta itemprop="width" content="600">
                <meta itemprop="height" content="400">
                <meta itemprop="url" content="https://www.associationmodeemploi.fr/mediatheque/4/6/1/000014164_600x400_c.jpg" />
                    </figcaption>

    </figure>

                                 
                    <div class="chapo">
                        <p>
	Depuis les avatars du versement transport en 2014, et la campagne du cr&eacute;dit d&#39;imp&ocirc;t sur la taxe sur les salaires en 2015 et 2016, le secteur priv&eacute; non lucratif s&#39;av&egrave;re de plus en plus attentif et pr&eacute;sent dans les travaux parlementaires des lois de finances. Le mill&eacute;sime 2021 le confirme.</p>

                    </div>
                    <div class="textArt">
                        <p>
	Ainsi et en premi&egrave;re lecture &agrave; l&#39;Assembl&eacute;e nationale, une nouvelle mesure de TVA &agrave; taux r&eacute;duit &agrave; 5,5 % pour les travaux de construction et de r&eacute;novation a &eacute;t&eacute; adopt&eacute;e avec l&#39;accord du Gouvernement, puis a &eacute;t&eacute; confirm&eacute;e par le S&eacute;nat, pour les structures accueillant des mineurs (1&deg; du I du L.312-1 CASF). Cette mesure &eacute;tait attendue de longue date par les organisations du secteur de l&rsquo;enfance, qui avaient constat&eacute; que le secteur des EHPAD et des adultes handicap&eacute;s en b&eacute;n&eacute;ficiait d&eacute;j&agrave; (depuis 2007 et la Loi dite DALO), ainsi que le secteur de l&rsquo;enfance handicap&eacute;e (depuis 2009 et la Loi dite HPST). Cette avanc&eacute;e est donc d&eacute;j&agrave; s&eacute;curis&eacute;e sur un plan l&eacute;gislatif pour le 1er janvier 2021 : c&rsquo;est dans la bo&icirc;te !</p>
<p>
	Plusieurs dispositions sont aujourd&#39;hui, au 8 d&eacute;cembre, apr&egrave;s l&#39;adoption du projet de loi de finances par le S&eacute;nat, en &laquo; ballottage parlementaire &raquo;, puisque l&#39;Assembl&eacute;e nationale et le S&eacute;nat ne se sont pas accord&eacute;s sur leur contenu et qu&rsquo;une &laquo; navette &raquo; est engag&eacute;e entre les deux chambres. Au titre des diff&eacute;rents fils th&eacute;matiques emmen&eacute;s dans cette navette, il est possible de relever :</p>
<ul>
	<li>
		Une disposition pour exempter les associations simplement d&eacute;clar&eacute;es des droits de mutation &agrave; titre gratuit en cas de fusion ou apport partiel d&rsquo;actif : cette mesure a &eacute;t&eacute; adopt&eacute;e par l&#39;Assembl&eacute;e nationale &agrave; l&#39;article 8 septies nouveau, avec l&rsquo;accord du Gouvernement, mais a &eacute;t&eacute; supprim&eacute;e par le S&eacute;nat ;</li>
	<li>
		En sens inverse le S&eacute;nat a adopt&eacute; une TVA &agrave; taux r&eacute;duit pour les travaux conduits par des CSAPA (1) et des CAARUD (2) avec h&eacute;bergement (addictologie), disposition qui avait &eacute;t&eacute; propos&eacute;e par la commission des finances de l&rsquo;Assembl&eacute;e nationale, mais refus&eacute;e par le Gouvernement &agrave; l&#39;Assembl&eacute;e en premi&egrave;re lecture ;</li>
	<li>
		Une TVA &agrave; taux r&eacute;duit a &eacute;t&eacute; adopt&eacute;e par le S&eacute;nat pour les travaux men&eacute;s pour des projets de logements inclusifs, avec l&#39;accord du Gouvernement, ce qui augure bien du maintien de cette mesure &agrave; l&#39;Assembl&eacute;e nationale en seconde lecture qui va d&eacute;marrer&nbsp; lundi 14 d&eacute;cembre.</li>
</ul>
<p>
	Concernant l&rsquo;habitat inclusif, notons que c&rsquo;est &eacute;galement au S&eacute;nat mais dans le cadre du PLFSS pour 2021 qu&rsquo;a &eacute;t&eacute; adopt&eacute; &agrave; l&rsquo;article 16 ter l&rsquo;amendement introduisant la fameuse &laquo; aide &agrave; la vie partag&eacute;e &raquo; (AVP), propos&eacute;e par Denis Piveteau et Jacques Wolfrom dans leur rapport sur l&rsquo;habitat &laquo; API &raquo; (Accompagn&eacute;, Partag&eacute; et Ins&eacute;r&eacute; dans la vie locale) : &laquo; Demain, je pourrai choisir d&rsquo;habiter avec vous &raquo;. Bref, le S&eacute;nat s&rsquo;est montr&eacute; particuli&egrave;rement inclusif dans ces deux Lois de Financement pour 2021, dans les deux cas en accord avec le Gouvernement, avec plusieurs parlementaires tr&egrave;s en pointe sur les sujets concernant le handicap, et notamment le s&eacute;nateur des Deux-S&egrave;vres, Philippe Mouiller. Ces sujets consensuels seront sans beaucoup de suspense en seconde lecture &agrave; l&rsquo;Assembl&eacute;e nationale et c&rsquo;est heureux.</p>
<p>
	En revanche et &agrave; l&rsquo;article 42 bis C, il y a plus d&rsquo;inconnues : en effet, le S&eacute;nat a &agrave; nouveau adopt&eacute; contre l&rsquo;avis du Gouvernement, comme l&rsquo;an dernier, un amendement exon&eacute;rant de la taxe d&rsquo;habitation l&rsquo;ensemble des structures sanitaires, sociales et m&eacute;dico-sociales priv&eacute;es non lucratives. Le 16 d&eacute;cembre 2019, le Gouvernement avait finalement accept&eacute; d&rsquo;exon&eacute;rer les seuls EHPAD priv&eacute;s non lucratifs mais le S&eacute;nat insiste donc pour aller au-del&agrave;. Il est vrai qu&rsquo;il est tr&egrave;s &eacute;tonnant que les autres structures priv&eacute;es non lucratives soient potentiellement assujetties &agrave; cette taxe, m&ecirc;me apr&egrave;s sa r&eacute;forme en cours, sachant que le secteur public assumant des missions similaires avec des financements &eacute;quivalents est pour sa part totalement exon&eacute;r&eacute;. Que d&eacute;cidera l&rsquo;Assembl&eacute;e nationale le 16 d&eacute;cembre 2020 sur le sujet ? R&eacute;ponse le 16 ou 17 d&eacute;cembre prochain !</p>
<h6>
	(1) Centres de soins, d&#39;accompagnement et de pr&eacute;vention en addictologie<br />
	(2) Centres d&#39;Accueil et d&#39;Accompagnement &agrave; la R&eacute;duction des risques pour Usagers de Drogues</h6>

                                                    
                            <div id="inread"class="jqGoogleAdServe"data-ad-targeting="pos_inread"data-ad-mapping="native"data-ad-sizes="inread"data-ad-path="/ame/article"></div>
                        
                    </div>
                                        
                                            <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.associationmodeemploi.fr/article/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039" data-title="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 "><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.associationmodeemploi.fr/article/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039" data-title="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 " data-compte="AME_1901"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.associationmodeemploi.fr/article/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039" data-title="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 "><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.associationmodeemploi.fr/article/les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039" data-title="Les associations sanitaires et sociales au rendez-vous du projet de loi de finances 2021 " data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>

                                    

                

            </div>

            
            				<meta itemprop="datePublished" content="2020-12-08T17:28" />
				<meta itemprop="dateModified" content="2020-12-12 12:30:04" />
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Associations Mode d’emploi" />
					<meta itemprop="url" content="https://www.associationmodeemploi.fr" />
					<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
						<meta itemprop="width" content="368" />
						<meta itemprop="height" content="89" />
						<meta itemprop="url" content="https://www.associationmodeemploi.fr/images/logo/logo.png" />
					</span>
				</span>
			

            
                                                <div class="clearBoth"></div>
                        <form id="jqCtaNewsletter" class="blocCtaNewsletter displayNone" method="form" name="ctaNewsletter" action="/">
    <label class="titreCtaNewsletter" for="users_email">Découvrez la newsletter <span>d'Associations Mode d'emploi</span></label>
    <input type="text" placeholder="Votre adresse e-mail" name="users_email" id="users_email" />
                                    <input type="hidden" value="2" name="service_idservice[]"/>
            
    <input id="validNews" type="submit" value="ok" name="validNews" />
</form>

<div class="confirmCtaNewsletter displayNone">
    <p class="bienvenue">Bienvenue !</p>
    <p class="confirmInscrit">Vous êtes inscrit à la news hebdomadaire d’Associations Mode d'emploi</p>
</div>


                            
        </div>

        <div class="sidebar is-desktop">
	
            
                
<div id="paveTop"class="jqGoogleAdServe blocPavePub"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ame/article"></div>

    
	
<a href="http://boutique.lagazette.fr/developpement-du-territoire/associations/associations-mode-d-emploi.html?CDORIGINE=WTZWLDAM&utm_campaign=Site-AME-WTZWLDAM&utm_medium=referral&utm_source=AME" target="_blank" class="blocAbo">
    <p class="titreBlocAbo">Offre d’abonnement</p>
    <img src="/images/abo-couv-sidebar.png" alt="Magazine papier, Revue numérique, Newsletter, Site internet" />
    <p class="jeMabonne">Je m'abonne</p>
</a>

<div class="blocJeSuisAbo">
    <p class="titreJeSuisAbo">Je suis abonné</p>
    <img class="imgMaRevueNum" src="/images/ma-revue-num.png" alt="ma revue numérique" />
    <p class="titreMaRevueNum">Ma Revue numérique</p>
     <a href="/acceder-a-la-librairie" class="boutonType1" target="_blank">Je consulte</a>

</div>


	
<div class="blocTypeCol blocAbo blocAbo--gererAsso">
    <p class="titreBlocAbo">GÉRER SON <br> ASSOCIATION</p>

    <a class="boutonType1" href="/questions-reponses/">Questions-réponses</a>
    <a class="boutonType1" target="_blank" href="/dossiers-thematiques/">Dossiers thématiques</a>
    <a class="boutonType1" target="_blank" href="/chiffres-cles/">Chiffres clés</a>
    <a class="boutonType1" target="_blank" href="/kits-pratiques/">Kits pratiques</a>
</div>


    

                 
    
    
            <div id="paveBottom"class="jqGoogleAdServe blocTypeCol"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ame/article"></div>
    </div>


        <div class="clearBoth"></div>
                            
        
        <div class="clearBoth"></div>

        <!-- tableau csv -->
                <!-- fin -->

                    
            

            <div class="clearBoth"></div>

            <div id="infeed"class="jqGoogleAdServe pubX61"data-ad-targeting="pos_infeed"data-ad-mapping="native"data-ad-sizes="infeed"data-ad-path="/ame/article"></div>

                        
            
                            




















<p class="titreType2">Nous vous recommandons</p>
                            
                                                                                                    
    
                
                    
    
    
    
    <section class="artTypeA4" >
        <a href="/article/cloture-des-comptes-3-aspects-a-prendre-en-compte.72054" >
            
            
                        <div class="imgContainer verrouiller" >
                            <img src="/mediatheque/4/8/1/000014184_600x400_std.jpg" alt="Clôture des comptes : 3 aspects à prendre en compte " />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Clôture des comptes : 3 aspects à prendre en compte </h2>
            <p class="chapoArt">L&rsquo;ann&eacute;e 2020 s&rsquo;annon&ccedil;ait d&eacute;j&agrave; complexe pour les associations tenues d&rsquo;&eacute;tablir des comptes avec l&rsquo;application du plan comptable associatif &laquo; revisit&eacute; &raquo;, obligatoire[&hellip;]</p>
    
                                            </div>
        </a>
                        <div class="dateTagArt siImg">
                                                                                <span class="dateArt">04/12/2020</span>
                    |                                     <a rel="tag" href="/gestion/" class="tagArt">Gestion</a>                    
    
            </div>

                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/quel-est-le-modele-economique-des-clubs-federes.72044" >
            
            
                        <div class="imgContainer verrouiller" >
                            <img src="/mediatheque/9/6/1/000014169_210x140_std.jpg" alt="Quel est le modèle économique des clubs fédérés ?" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Quel est le modèle économique des clubs fédérés ?</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/rapport-financier-n-en-restez-pas-qu-aux-chiffres.71984" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/0/1/000014104_210x140_std.jpg" alt="Rapport financier : n’en restez pas qu’aux chiffres" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Rapport financier : n’en restez pas qu’aux chiffres</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/faire-reconnaitre-l-association-organisme-de-formation.71914" >
            
            
                        <div class="imgContainer verrouiller" >
                            <img src="/mediatheque/9/3/0/000014039_210x140_std.jpg" alt="Faire reconnaître l’association organisme de formation" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Faire reconnaître l’association organisme de formation</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
            
    <div class="plusArtBtnPos">
        <a class="boutonType1" href="/gestion/">Plus d'articles</a>
    </div>
<div class="clearBoth"></div>
            
        
		 <div class="clearBoth"></div>
    </article>

        
         

                    
                <div class="headerTop">
    <div class="contentHeaderTop">
        <ul class="headerTopLeft">
            <li>Nous suivre</li>
            <li><a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a></li>
            <li><a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a></li>
            <li><a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a></li>
        </ul>
            <ul class="navHauteGauche headerTopCenter">
                                <li><a href="https://www.associationmodeemploi.fr/inscription-newsletter/" target="_blank">Newsletter</a></li>
                                <li><a href="http://www.territorial.fr/42-librairie-des-professionnels-territoriaux.htm" target="_blank">Nos ouvrages</a></li>
        
        </li>
    </ul>

        <ul class="navHauteDroite">
            <li class="loupe jqLoupe">
                <div class="zoneIcon"><i class="icon-loupe"></i><span class="recherche">Rechercher</span></div>
                <div class="blocRecherche jqSearch">
                    <form action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                        <input type="text" name="search" placeholder="Rechercher sur Associations mode d'emploi" id="rechercheMobile" class="jqSearchQuery" />
                        <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
                    </form>
                </div>
            </li>
        </ul>
        <div class="clearBoth"></div>
    </div>
</div>

            
        
        
            <footer>
    <div class="contentFooter">
        <div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

        <div class="colMarqGrp">
            <span>Une marque du groupe</span>
            <a href="http://www.infopro-digital.com" rel="nofollow" target="_blank" ><img class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a>
            <div class="clearBoth"></div>
        </div>
        <div class="colLinks">
            <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a> - <a href="mailto:pub-ter@territorial.fr" rel="nofollow" target="_blank">Publicité</a> - <a href="/contact/" rel="nofollow">Nous contacter</a> - <a href="/mentions-legales/" rel="nofollow">Mentions légales</a> -
            <a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
        </div>
        <div class="clearBoth"></div>
    </div>
</footer>

        


        
    
            <script type="text/javascript" src="/editomaster/js/lib/jquery-2.2.0.min.js"></script>
            <script type="text/javascript" src="/editomaster/js/app/app.forms.js"></script>
            <script type="text/javascript" src="/editomaster/js/lib/owl.carousel.min.js"></script>

            <script src="/editomaster/js/google_add_manager.js"></script>

           
            <script type="text/javascript" src="/editomaster/js/commun.js"></script>

                            <script type="text/javascript" src="/js/ame.js"></script>
            
                            <script type="text/javascript" src="/editomaster/js/app/app.cookie.js"></script>
                <script type="text/javascript" src="/editomaster/js/page/cta-newsletter.js"></script>
            
            <script type="text/javascript" src="/editomaster/js/headerfixe.js"></script>
            <script type="text/javascript" src="/editomaster/js/smarttag.js"></script>
    <script type="text/javascript">
        var xitiParams = {"page":{"name":"web-article-les-associations-sanitaires-et-sociales-au-rendez-vous-du-projet-de-loi-de-finances-2021.72039","chapter1":"article","chapter2":"Gestion","level2":"2"},"customVars":{"site":{"1":"anonyme","2":[],"3":"Charles Maelga","4":"20201208","5":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Fiscalit\u00e9","Gestion"]}};
    </script>



            <script type="text/javascript" src="/editomaster/js/tracking.js"></script>
        
    <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script>
    <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/comment.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/document.js"></script>
        

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"56481374","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":437,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
