<!DOCTYPE html>
<html lang="fr">
    <head>
        <!-- Google Tag Manager à laisser au début de la balise <head> -->
                    <script src="/js/google_tag_manager.js"></script>
                <!-- End Google Tag Manager -->

        <!-- Google Add Manager -->
        <script>
            var advertisementParams = {"id_document":"71156","document_path":"article\/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156","document_parution":"1","document_type":"1","document_closed":"0","document_access":"3","tags":["questions-reponses","assemblee-generale","conseil-d-administration","questions-vie-juridique-et-statutaire","numerique"],"tag_status":"standard","tag_type":"1","isDev":0,"isInternalIp":"0","ad_path":"\/ame\/article"},
                googletag = googletag || { },
                adunits = adunits || { };
            googletag.cmd = googletag.cmd || [];
        </script>

        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script src="/editomaster/js/google_add_manager.js"></script>
        <!-- End Google Ad Manager (noscript) -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
        
            <title>L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ? - Associations Mode d'Emploi</title>
        
            <link rel="stylesheet" href='https://cmp.infopro-digital.com/cmpui.css' />
            <link rel="stylesheet" href='/editomaster/css/themes/association/association.css' />
            <link rel="stylesheet" href="/editomaster/css/owl.theme.css" />
            <link rel="stylesheet" href="/editomaster/css/owl.carousel.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/jquery.bxslider.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/print.css" media="print" />
        
        
    <link rel="schema.DC" href="http://purl.org/DC/elements/1.1/" />
    
                                                                            <meta name="description" content="Quand l&rsquo;assembl&eacute;e g&eacute;n&eacute;rale est en visioconf&eacute;rence, comment mettre en place un vote &agrave; bulletin secret ? Si les... - Questions Réponses" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="/article/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156" />
                                <meta property="og:type" content="article" />
                                <meta property="og:title" content="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ? - Associations Mode d'Emploi" />
                                <meta property="og:description" content="Quand l&rsquo;assembl&eacute;e g&eacute;n&eacute;rale est en visioconf&eacute;rence, comment mettre en place un vote &agrave; bulletin secret ? Si les... - Questions Réponses" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="associationmodemploi.fr" />
                                <meta property="og:image" content="https://www.associationmodeemploi.fr/mediatheque/6/3/2/000013236_600x400_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="DC.title" lang="fr" content="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ? - Associations Mode d'Emploi"/>
                                <meta name="DC.Subject" lang="fr" content="Questions Réponses, Assemblée générale, Conseil d'administration, Questions : Vie juridique et statutaire, Numérique"/>
                                <meta name="DC.Description" lang="fr" content="Quand l&rsquo;assembl&eacute;e g&eacute;n&eacute;rale est en visioconf&eacute;rence, comment mettre en place un vote &agrave; bulletin secret ? Si les... - Questions Réponses"/>
                                <meta name="DC.Publisher" lang="fr" content="www.associationmodemploi.fr"/>
                                <meta name="DC.Creator" lang="fr" content="Associations Mode d'Emploi"/>
                                <meta name="DC.Date" content="2020-06-03 13:32:00" />
                                <meta name="date.modified" content="2020-06-04 22:30:04" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"/>
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="AME_1901" />
                                <meta name="twitter:creator" content="AME_1901" />
                                <meta name="twitter:title" content="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ? - Associations Mode d'Emploi" />
                                <meta name="twitter:description" content="Quand l&rsquo;assembl&eacute;e g&eacute;n&eacute;rale est en visioconf&eacute;rence, comment mettre en place un vote &agrave; bulletin secret ? Si les... - Questions Réponses" />
                                <meta name="twitter:image" content="https://www.associationmodeemploi.fr/mediatheque/6/3/2/000013236_600x400_c.jpg" />
    

                    

        <meta name="robots" content="max-snippet:160"/>
        <meta name="robots" content="max-image-preview:large"/>
        <meta name="robots" content="max-video-preview:5"/>
        
            <script src="/editomaster/js/lib/html5.js"></script>
        
        <link rel="icon" type="image/png" href="/images/favicon/favicon.png" />
		<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]-->



        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/images/favicon/manifest.json" />

                    <link rel="canonical" href="https://www.associationmodeemploi.fr/article/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156" />
        
                    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#ffee00" />
                            <meta name="msapplication-TileColor" content="#ffffff" />
                            <meta name="theme-color" content="#ffffff" />
                    </head>

    <body class="desktop default default">
        <!-- Google Tag Manager (noscript)  à laisser au début de la balise <body>-->
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV4BLCL"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

        
        <div id="bannerTop"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerTop"data-ad-sizes="bannerTop"data-ad-path="/ame/article"></div>

        
            
<header>
	<div class="contentHeader">
		<div class="menuToggle1" >
			<i class="icon-burger"></i><span class="txtMenu">Menu</span>
		</div>

		<p class="logo">
			<a href="/">
				<img src="/images/logo/logo.png" alt="Associations Mode d’emploi" />
			</a>
		</p>
		<div class="blocConnexion">
			<span class="is-desktop">
				<p class="suivreRS">Nous suivre</p>
				<div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>


																	<a href="http://boutique.lagazette.fr/developpement-du-territoire/associations/associations-mode-d-emploi.html?CDORIGINE=WTZWLDAM&utm_campaign=Site-AME-WTZWLDAM&utm_medium=referral&utm_source=AME" class="boutonType6" target="_blank">
					Abonnez-vous
				</a>
			</span>
			    <a href="/connexion/" class="boutonType1 btnAccountIcon">
        <i class="icon-connexion"></i>
        <span>connexion</span>
    </a>

		</div>
	</div>
	




<nav class="navPrincipale">
    <div class="mqContainerUl">
        <div class="blocRecherche jqBurgerMenu">
            <form action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                <input type="text" name="search" placeholder="Rechercher sur le site"
                       id="rechercheMobile" class="jqSearchQuery" />
                <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
            </form>
        </div>
        <ul class="ulPrincipale" ><!--  @whitespace -->
                            <li >
                    
                                <a href="/actualites/"><span>Actualités</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/droit-associatif/"><span>Droit associatif</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/gestion/"><span>Gestion</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/financements/"><span>Financements</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/ressources-humaines/"><span>Ressources humaines</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/partenaires/"><span>Partenaires</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
            
        </ul>

                        <ul class="ulServiciel jqBurgerMenu">
                                <li><a href="https://www.associationmodeemploi.fr/inscription-newsletter/" target="_blank">Newsletter</a></li>
                                <li><a href="http://www.territorial.fr/42-librairie-des-professionnels-territoriaux.htm" target="_blank">Nos ouvrages</a></li>
        
        </li>
    </ul>

            <div class="clearBoth"></div>
            </div>
</nav>

<div class="contentSuivreChronik is-noDesktop">
    <p class="suivreRS">Nous suivre Associations Mode d’emploi</p>
    <div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

</div>


</header>


        

        
            
        

        
            
            <div id="bannerNav"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerGeneric"data-ad-sizes="banner"data-ad-path="/ame/article"></div>
        

        

    
    <article class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" >

                    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
                                                                                <i class="icon-chevron"></i>
                                                </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/questions-reponses/">
                    <span itemprop="name">Questions Réponses</span>
                </a>
                <meta itemprop="position" content="2" />
                                                                                    </li>
                        
</ul>

        
                                                
        
        

        
                                <h1 class="titreType7">L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?</h1>

                            <meta itemprop="headline" content="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?" />
                <meta itemprop="name" content="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?" />
                    
        <div class="mainContainer clearfix">
            
			
            
            <div class="relatifArt">

    
    
    <div class="infosArt">
                            <span class="auteur">La Navette</span>
                        	<meta itemprop="author" content="La Navette" />
        
        <div class="datesArt">
            <time datetime="2020-06-03T13:32" class="publiTime">
                                    Publié le <span>03/06/2020</span><span class="is-noMobile">à 13h32</span>
                            </time>

                    </div>

                                                <div class="tagRelatif is-noMobile">
                <p class="titreTagRelatif">Sujets relatifs :</p>
                                <a href="/questions-reponses/" class="tagArt2" rel="tag">Questions Réponses</a>,                                    <meta itemprop="keywords" content="Questions Réponses" />
                    <meta itemprop="about" content="Questions Réponses" />
                                                <a href="/assemblee-generale/" class="tagArt2" rel="tag">Assemblée générale</a>,                                    <meta itemprop="keywords" content="Assemblée générale" />
                    <meta itemprop="about" content="Assemblée générale" />
                                                <a href="/conseil-d-administration/" class="tagArt2" rel="tag">Conseil d'administration</a>                                    <meta itemprop="keywords" content="Conseil d'administration" />
                    <meta itemprop="about" content="Conseil d'administration" />
                                
            </div>
            </div>

    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.associationmodeemploi.fr/article/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156" data-title="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.associationmodeemploi.fr/article/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156" data-title="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?" data-compte="AME_1901"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.associationmodeemploi.fr/article/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156" data-title="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.associationmodeemploi.fr/article/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156" data-title="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>


    

            
        
    
            <section class="commArt" id="sectionComm">
    


    <span class="titreType5" id="titreSectionComm">Soyez le premier à réagir</span>
    <i class="icon-pointebulle"></i>
	    <div class="blocComments" id="blocOuvertComm">

        <p class="titreType9">
            Soyez le premier à réagir            <i class="icon-croix" id="fermetureComm"></i>
        </p>

        <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formCommentaires'] = App.Forms.FormList['formCommentaires'] || {};
App.Forms.FormList['formCommentaires']['doc_id'] = {"name":"doc_id","id":"doc_id","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"L'id document doit etre d\u00e9fini"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['parent_id'] = {"name":"parent_id","id":"parent_id","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":20,"max":1000},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire entre 20 et 1000 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
        <p id="jqMessageResponse"></p>
        <form id="formCommentaires" name="formCommentaires" method="post" itemprop="comment" itemscope="" itemtype="https://schema.org/Comment" class="formComments">

            <input type="hidden" id="isAbus" name="isAbus" value="false" />

                        <input type="hidden" id="doc_id" name="doc_id" value="71156" />

                        <input type="hidden" id="parent_id" name="parent_id" value="" />
            
                        <input type="text" id="pseudo" name="pseudo" value="" placeholder="Nom*" />
        <p  id="errorMessage_pseudo"></p>

                <input type="text" id="email" name="email" value="" placeholder="monemail@domain*" />
        <p  id="errorMessage_email"></p>

                <textarea id="commentaire" name="commentaire" placeholder="Commentaire"></textarea>
        <p  id="errorMessage_commentaire"></p>

        <input class="boutonType1" type="button" value="Envoyer" name="postCommentButton" id="postCommentButton" />

        </form>
            </div>
</section>

    </div>


            
            <div class="corpsArt " itemprop="articleBody">
                <link href="https://www.associationmodeemploi.fr/article/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156" itemprop="mainEntityOfPage" />
                                                                            <figure class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/mediatheque/6/3/2/000013236_600x400_c.jpg" alt="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?">
        <figcaption class="infosImg">
                            <p class="legende"></p>
                <meta itemprop="caption" content="" />
                                        <p class="creditImg">© Angelov - stock.adobe.com</p>
            
            <div class="clearBoth"></div>
                            <meta itemprop="width" content="600">
                <meta itemprop="height" content="400">
                <meta itemprop="url" content="https://www.associationmodeemploi.fr/mediatheque/6/3/2/000013236_600x400_c.jpg" />
                    </figcaption>

    </figure>

                                 
                    <div class="chapo">
                        <p>
	<span font-size:="" new="" style="color: rgb(0, 0, 0); font-family: " times="">Quand l&rsquo;assembl&eacute;e g&eacute;n&eacute;rale est en visioconf&eacute;rence, comment mettre en place un vote &agrave; bulletin secret ?</span></p>

                    </div>
                    <div class="textArt">
                        <p>
	Si les personnes ne peuvent &ecirc;tre l&agrave; physiquement, elles doivent &ecirc;tre en direct, <strong>via visioconf&eacute;rence ou par conf&eacute;rence t&eacute;l&eacute;phonique</strong>. Attention cependant &agrave; la s&eacute;curisation du syst&egrave;me choisi. <a href="https://www.cnil.fr/fr/covid-19-les-conseils-de-la-cnil-pour-utiliser-les-outils-de-visioconference" target="_blank">La Cnil a r&eacute;cemment &eacute;dit&eacute; une fiche conseils pour utiliser les outils de&nbsp; visioconf&eacute;rence</a>.</p>
<p>
	<strong>Les solutions sont variables selon la taille des associations et le nombre de personnes &agrave; r&eacute;unir</strong>.&nbsp;Par exemple, pour une petite r&eacute;union, l&rsquo;outil gratuit,&nbsp;<a href="http://www.kawaa.co/" target="_blank">KAWAA Live</a> peut correspondre car il&nbsp;est limit&eacute; &agrave; 8 personnes. Pour une association plus importante, <a href="http://www.gotomeeting.com/fr" target="_blank">GoToMeeting</a> possible&nbsp;jusqu&rsquo;&agrave; 250 participants ou <a href="http://www.easyquorum.com" target="_blank">easyQuorum</a> sont plus adapt&eacute;s.</p>
<p>
	Pour ce qui est du vote &agrave; bulletin secret, il faut lire ce que proposent les sites susnomm&eacute;s. Il existe en effet des <strong>logiciels qui permettent de comptabiliser les voix</strong> : <a href="http://www.limesurvey.org/fr" target="_blank">Limesurvey</a> qui est un logiciel de sondages ou <a href="http://kahoot.com" target="_blank">Kahoot !</a>, une application qui peut &ecirc;tre adapt&eacute;e pour le vote de r&eacute;solutions d&rsquo;AG.</p>
<p>
	Pour preuve de la pr&eacute;sence en AG,&nbsp;on peut dans le cas de visioconf&eacute;rence faire une capture d&rsquo;&eacute;cran avec les personnes pr&eacute;sentes ou enregistrer l&rsquo;ensemble de la r&eacute;union via des logiciels d&eacute;di&eacute;s. Il est aussi vivement conseiller de<strong> faire ratifier les d&eacute;cisions prises lors de l&rsquo;AG en ligne par la prochaine AG en pr&eacute;sentiel </strong>afin d&rsquo;&eacute;viter tout risque de contestation ult&eacute;rieure.</p>
<p>
	Enfin, m&ecirc;me si les conditions de participation &agrave; distance ont &eacute;t&eacute; assouplies avec la loi d&rsquo;urgence sanitaire relative &agrave; l&rsquo;&eacute;pid&eacute;mie&nbsp;de Covid-19, <strong>leur organisation sous forme &eacute;lectronique doit &ecirc;tre pr&eacute;vue par les statuts.</strong></p>
<p>
	-&gt; A lire :&nbsp;<a href="https://www.associationmodeemploi.fr/article/organiser-un-ca-ou-une-ag-par-voie-electronique.70911">Organiser un CA ou une AG par voie &eacute;lectronique</a></p>

                                                    
                            <div id="inread"class="jqGoogleAdServe"data-ad-targeting="pos_inread"data-ad-mapping="native"data-ad-sizes="inread"data-ad-path="/ame/article"></div>
                        
                    </div>
                                        
                                            <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.associationmodeemploi.fr/article/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156" data-title="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.associationmodeemploi.fr/article/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156" data-title="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?" data-compte="AME_1901"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.associationmodeemploi.fr/article/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156" data-title="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.associationmodeemploi.fr/article/l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156" data-title="L’AG est en visioconférence, comment mettre en place un vote à bulletin secret ?" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>

                                    

                

            </div>

            
            				<meta itemprop="datePublished" content="2020-06-03T13:32" />
				<meta itemprop="dateModified" content="2020-06-04 22:30:04" />
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Associations Mode d’emploi" />
					<meta itemprop="url" content="https://www.associationmodeemploi.fr" />
					<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
						<meta itemprop="width" content="368" />
						<meta itemprop="height" content="89" />
						<meta itemprop="url" content="https://www.associationmodeemploi.fr/images/logo/logo.png" />
					</span>
				</span>
			

            
                                                <div class="clearBoth"></div>
                        <form id="jqCtaNewsletter" class="blocCtaNewsletter displayNone" method="form" name="ctaNewsletter" action="/">
    <label class="titreCtaNewsletter" for="users_email">Découvrez la newsletter <span>d'Associations Mode d'emploi</span></label>
    <input type="text" placeholder="Votre adresse e-mail" name="users_email" id="users_email" />
                                    <input type="hidden" value="2" name="service_idservice[]"/>
            
    <input id="validNews" type="submit" value="ok" name="validNews" />
</form>

<div class="confirmCtaNewsletter displayNone">
    <p class="bienvenue">Bienvenue !</p>
    <p class="confirmInscrit">Vous êtes inscrit à la news hebdomadaire d’Associations Mode d'emploi</p>
</div>


                            
        </div>

        <div class="sidebar is-desktop">
	
            
                
<div id="paveTop"class="jqGoogleAdServe blocPavePub"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ame/article"></div>

    
	
<a href="http://boutique.lagazette.fr/developpement-du-territoire/associations/associations-mode-d-emploi.html?CDORIGINE=WTZWLDAM&utm_campaign=Site-AME-WTZWLDAM&utm_medium=referral&utm_source=AME" target="_blank" class="blocAbo">
    <p class="titreBlocAbo">Offre d’abonnement</p>
    <img src="/images/abo-couv-sidebar.png" alt="Magazine papier, Revue numérique, Newsletter, Site internet" />
    <p class="jeMabonne">Je m'abonne</p>
</a>

<div class="blocJeSuisAbo">
    <p class="titreJeSuisAbo">Je suis abonné</p>
    <img class="imgMaRevueNum" src="/images/ma-revue-num.png" alt="ma revue numérique" />
    <p class="titreMaRevueNum">Ma Revue numérique</p>
     <a href="/acceder-a-la-librairie" class="boutonType1" target="_blank">Je consulte</a>

</div>


	
<div class="blocTypeCol blocAbo blocAbo--gererAsso">
    <p class="titreBlocAbo">GÉRER SON <br> ASSOCIATION</p>

    <a class="boutonType1" href="/questions-reponses/">Questions-réponses</a>
    <a class="boutonType1" target="_blank" href="/dossiers-thematiques/">Dossiers thématiques</a>
    <a class="boutonType1" target="_blank" href="/chiffres-cles/">Chiffres clés</a>
    <a class="boutonType1" target="_blank" href="/kits-pratiques/">Kits pratiques</a>
</div>


    

                 
    
    
            <div id="paveBottom"class="jqGoogleAdServe blocTypeCol"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ame/article"></div>
    </div>


        <div class="clearBoth"></div>
                            
        
        <div class="clearBoth"></div>

        <!-- tableau csv -->
                <!-- fin -->

                    
            

            <div class="clearBoth"></div>

            <div id="infeed"class="jqGoogleAdServe pubX61 is-noMobile"data-ad-targeting="pos_infeed"data-ad-mapping="native"data-ad-sizes="infeed"data-ad-path="/ame/article"></div>

                        
            
                            




















<p class="titreType2">Nous vous recommandons</p>
                            
                                                                                                    
    
                
                    
    
    
    
    <section class="artTypeA4" >
        <a href="/article/notre-association-souhaite-acheter-un-immeuble-pour-ensuite-le-louer-est-ce-legal.71126" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/6/0/2/000013206_600x400_std.jpg" alt="Notre association souhaite acheter un immeuble pour ensuite le louer. Est-ce légal ?" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Notre association souhaite acheter un immeuble pour ensuite le louer. Est-ce légal ?</h2>
            <p class="chapoArt">Notre association souhaite acheter un immeuble pour ensuite le louer. Est-ce l&eacute;gal&thinsp;? Non. La capacit&eacute; juridique des organisations non lucratives fait l&rsquo;objet de certaines restrictions l&eacute;gales, limitant les actes[&hellip;]</p>
    
                                            </div>
        </a>
                        <div class="dateTagArt siImg">
                                                                                <span class="dateArt">27/05/2020</span>
                    |                                     <a rel="tag" href="/questions-reponses/" class="tagArt">Questions Réponses</a>,&nbsp;                                        <a href="/questions-vie-juridique-et-statutaire/" class="tagArt">Questions : Vie juridique et statutaire</a>,&nbsp;                                        <a href="/locaux/" class="tagArt">Locaux</a>                    
    
            </div>

                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/faut-il-un-agrement-pour-accueillir-un-volontaire-en-service-civique.71096" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/1/7/1/000013171_210x140_std.jpg" alt="Faut-il un agrément pour accueillir un volontaire en service civique ?" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Faut-il un agrément pour accueillir un volontaire en service civique ?</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/report-de-l-ag-pour-cause-de-confinement.71046" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/6/2/1/000013126_210x140_std.jpg" alt="Report de l&#039;AG pour cause de confinement ?" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Report de l'AG pour cause de confinement ?</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/coronavirus-esms-quelles-sont-les-adaptations-des-regles-d-organisation-et-de-fonctionnement.71051" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/2/7/000008724_210x140_std.jpeg" alt="[Coronavirus] ESMS, quelles sont les adaptations des règles d’organisation et de fonctionnement ?" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >[Coronavirus] ESMS, quelles sont les adaptations des règles d’organisation et de fonctionnement ?</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
            
    <div class="plusArtBtnPos">
        <a class="boutonType1" href="/questions-reponses/">Plus d'articles</a>
    </div>
<div class="clearBoth"></div>
            
        
		 <div class="clearBoth"></div>
    </article>

        
         

                    
                <div class="headerTop">
    <div class="contentHeaderTop">
        <ul class="headerTopLeft">
            <li>Nous suivre</li>
            <li><a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a></li>
            <li><a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a></li>
            <li><a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a></li>
        </ul>
            <ul class="navHauteGauche headerTopCenter">
                                <li><a href="https://www.associationmodeemploi.fr/inscription-newsletter/" target="_blank">Newsletter</a></li>
                                <li><a href="http://www.territorial.fr/42-librairie-des-professionnels-territoriaux.htm" target="_blank">Nos ouvrages</a></li>
        
        </li>
    </ul>

        <ul class="navHauteDroite">
            <li class="loupe jqLoupe">
                <div class="zoneIcon"><i class="icon-loupe"></i><span class="recherche">Rechercher</span></div>
                <div class="blocRecherche jqSearch">
                    <form action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                        <input type="text" name="search" placeholder="Rechercher sur Associations mode d'emploi" id="rechercheMobile" class="jqSearchQuery" />
                        <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
                    </form>
                </div>
            </li>
        </ul>
        <div class="clearBoth"></div>
    </div>
</div>

            
        
        
            <footer>
    <div class="contentFooter">
        <div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

        <div class="colMarqGrp">
            <span>Une marque du groupe</span>
            <a href="http://www.infopro-digital.com" rel="nofollow" target="_blank" ><img class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a>
            <div class="clearBoth"></div>
        </div>
        <div class="colLinks">
            <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a> - <a href="mailto:pub-ter@territorial.fr" rel="nofollow" target="_blank">Publicité</a> - <a href="/contact/" rel="nofollow">Nous contacter</a> - <a href="/mentions-legales/" rel="nofollow">Mentions légales</a>
        </div>
        <div class="clearBoth"></div>
    </div>
</footer>

        


        
    
            <script type="text/javascript" src="/editomaster/js/lib/jquery-2.2.0.min.js"></script>
            <script type="text/javascript" src="/editomaster/js/app/app.forms.js"></script>
            <script type="text/javascript" src="/editomaster/js/lib/owl.carousel.min.js"></script>

           
            <script type="text/javascript" src="/editomaster/js/commun.js"></script>

                            <script type="text/javascript" src="/js/ame.js"></script>
            
                            <script type="text/javascript" src="/editomaster/js/app/app.cookie.js"></script>
                <script type="text/javascript" src="/editomaster/js/page/cta-newsletter.js"></script>
            
            <script type="text/javascript" src="/editomaster/js/headerfixe.js"></script>
                            <script type="text/javascript" src="/editomaster/js/smarttag.js"></script>
<script>var aTTag = new ATInternet.Tracker.Tag({"log":"logc187","logSSL":"logs1187","secure":true,"site":"580699","domain":"xiti.com"}); aTTag.page.set({"name":"web-article-l-ag-est-en-visioconference-comment-mettre-en-place-un-vote-a-bulletin-secret.71156","chapter1":"article","chapter2":"Questions R\u00e9ponses","level2":"2"}); aTTag.tags.set({"keywords":["Questions R\u00e9ponses","Assembl\u00e9e g\u00e9n\u00e9rale","Conseil d'administration","Questions : Vie juridique et statutaire","Num\u00e9rique"]}); aTTag.customVars.set({"site":{"1":"La Navette","2":"20200603","3":"ouvert"}}); aTTag.dispatch();</script>

                        <script type="text/javascript" src="/editomaster/js/tracking.js"></script>
            <script src='https://ts.infoprodata.com/kjwusq9l/6ul442ho.js'></script>
  <script type='text/javascript' src='https://cmp.infopro-digital.com/6ul442ho.js?lang=fr'></script>

<!-- v2 -->
<script type="text/javascript" async="async" defer="defer">
    jQuery(document.body).on('ipdready', function(e) {

        //email de l’utilisateur connecté récupéré de HCUB
        var ue = "";

        // XiTi
        if (window['ipd'] && (ue != "" || window['xtpage'] != "" || window['xt_tags'] != "")) {
            ipd.send('pageParams', { "ue": ue, "xtpage": window['xtpage'] || "", "tags": window['xt_tags'] || "" });
        }
    });
</script>

        
    <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script>
    <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/comment.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/document.js"></script>
        

            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"56481374","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":402,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
