<!DOCTYPE html>
<html lang="fr">
    <head>
        <!-- Google Tag Manager à laisser au début de la balise <head> -->
                    <script src="/js/google_tag_manager.js"></script>
                <!-- End Google Tag Manager -->

        <!-- Google Add Manager -->
        <script>
            var advertisementParams = {"id_document":"71419","document_path":"article\/faire-ensemble-avec-la-fonda.71419","document_parution":"1","document_type":"1","document_closed":"0","document_access":"3","tags":["actualites","ess"],"tag_status":"standard","tag_type":"1","isDev":0,"isInternalIp":"0","ad_path":"\/ame\/article"},
                googletag = googletag || { },
                adunits = adunits || { };
            googletag.cmd = googletag.cmd || [];
        </script>

        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script src="/editomaster/js/google_add_manager.js"></script>
        <!-- End Google Ad Manager (noscript) -->

        
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <meta http-equiv="X-UA-Compatible" content="IE=edge" />
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
        
            <title>Faire ensemble, avec la Fonda - Associations Mode d'Emploi</title>
        
            <link rel="stylesheet" href='https://cmp.infopro-digital.com/cmpui.css' />
            <link rel="stylesheet" href='/editomaster/css/themes/association/association.css' />
            <link rel="stylesheet" href="/editomaster/css/owl.theme.css" />
            <link rel="stylesheet" href="/editomaster/css/owl.carousel.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/jquery.bxslider.css" />
            <link rel="stylesheet" type="text/css" href="/editomaster/css/print.css" media="print" />
        
        
    <link rel="schema.DC" href="http://purl.org/DC/elements/1.1/" />
    
                                                                            <meta name="description" content="La Fonda n&#39;a pas pu r&eacute;unir cette ann&eacute;e son universit&eacute; Faire ensemble 2030 pour cause de Covid. Elle n&#39;en a pas moins... - Actualités" />
                                <meta name="robots" content="index,follow" />
                                <meta property="og:url" content="/article/faire-ensemble-avec-la-fonda.71419" />
                                <meta property="og:type" content="article" />
                                <meta property="og:title" content="Faire ensemble, avec la Fonda - Associations Mode d'Emploi" />
                                <meta property="og:description" content="La Fonda n&#39;a pas pu r&eacute;unir cette ann&eacute;e son universit&eacute; Faire ensemble 2030 pour cause de Covid. Elle n&#39;en a pas moins... - Actualités" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="associationmodemploi.fr" />
                                <meta property="og:image" content="https://www.associationmodeemploi.fr/mediatheque/9/9/4/000013499_600x400_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="DC.title" lang="fr" content="Faire ensemble, avec la Fonda - Associations Mode d'Emploi"/>
                                <meta name="DC.Subject" lang="fr" content="Actualités, ESS"/>
                                <meta name="DC.Description" lang="fr" content="La Fonda n&#39;a pas pu r&eacute;unir cette ann&eacute;e son universit&eacute; Faire ensemble 2030 pour cause de Covid. Elle n&#39;en a pas moins... - Actualités"/>
                                <meta name="DC.Publisher" lang="fr" content="www.associationmodemploi.fr"/>
                                <meta name="DC.Creator" lang="fr" content="Associations Mode d'Emploi"/>
                                <meta name="DC.Date" content="2020-07-21 14:27:00" />
                                <meta name="date.modified" content="2020-07-21 16:16:01" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr"/>
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="AME_1901" />
                                <meta name="twitter:creator" content="AME_1901" />
                                <meta name="twitter:title" content="Faire ensemble, avec la Fonda - Associations Mode d'Emploi" />
                                <meta name="twitter:description" content="La Fonda n&#39;a pas pu r&eacute;unir cette ann&eacute;e son universit&eacute; Faire ensemble 2030 pour cause de Covid. Elle n&#39;en a pas moins... - Actualités" />
                                <meta name="twitter:image" content="https://www.associationmodeemploi.fr/mediatheque/9/9/4/000013499_600x400_c.jpg" />
    

                    

        <meta name="robots" content="max-snippet:160"/>
        <meta name="robots" content="max-image-preview:large"/>
        <meta name="robots" content="max-video-preview:5"/>
        
            <script src="/editomaster/js/lib/html5.js"></script>
        
        <link rel="icon" type="image/png" href="/images/favicon/favicon.png" />
		<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]-->



        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" />
        <link rel="manifest" href="/images/favicon/manifest.json" />

                    <link rel="canonical" href="https://www.associationmodeemploi.fr/article/faire-ensemble-avec-la-fonda.71419" />
        
                    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#ffee00" />
                            <meta name="msapplication-TileColor" content="#ffffff" />
                            <meta name="theme-color" content="#ffffff" />
                    </head>

    <body class="desktop default default">
        <!-- Google Tag Manager (noscript)  à laisser au début de la balise <body>-->
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV4BLCL"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

        
        <div id="bannerTop"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerTop"data-ad-sizes="bannerTop"data-ad-path="/ame/article"></div>

        
            
<header>
	<div class="contentHeader">
		<div class="menuToggle1" >
			<i class="icon-burger"></i><span class="txtMenu">Menu</span>
		</div>

		<p class="logo">
			<a href="/">
				<img src="/images/logo/logo.png" alt="Associations Mode d’emploi" />
			</a>
		</p>
		<div class="blocConnexion">
			<span class="is-desktop">
				<p class="suivreRS">Nous suivre</p>
				<div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>


																	<a href="http://boutique.lagazette.fr/developpement-du-territoire/associations/associations-mode-d-emploi.html?CDORIGINE=WTZWLDAM&utm_campaign=Site-AME-WTZWLDAM&utm_medium=referral&utm_source=AME" class="boutonType6" target="_blank">
					Abonnez-vous
				</a>
			</span>
			    <a href="/connexion/" class="boutonType1 btnAccountIcon">
        <i class="icon-connexion"></i>
        <span>connexion</span>
    </a>

		</div>
	</div>
	




<nav class="navPrincipale">
    <div class="mqContainerUl">
        <div class="blocRecherche jqBurgerMenu">
            <form action="/" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                <input type="text" name="search" placeholder="Rechercher sur le site"
                       id="rechercheMobile" class="jqSearchQuery" />
                <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
            </form>
        </div>
        <ul class="ulPrincipale" ><!--  @whitespace -->
                            <li >
                    
                                <a href="/actualites/"><span>Actualités</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/droit-associatif/"><span>Droit associatif</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/gestion/"><span>Gestion</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/financements/"><span>Financements</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/ressources-humaines/"><span>Ressources humaines</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
                            <li >
                    
                                <a href="/partenaires/"><span>Partenaires</span></a>
    

                    
                                    </li>
                <!--  @whitespace -->
            
        </ul>

                        <ul class="ulServiciel jqBurgerMenu">
                                <li><a href="https://www.associationmodeemploi.fr/inscription-newsletter/" target="_blank">Newsletter</a></li>
                                <li><a href="http://www.territorial.fr/42-librairie-des-professionnels-territoriaux.htm" target="_blank">Nos ouvrages</a></li>
        
        </li>
    </ul>

            <div class="clearBoth"></div>
            </div>
</nav>

<div class="contentSuivreChronik is-noDesktop">
    <p class="suivreRS">Nous suivre Associations Mode d’emploi</p>
    <div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

</div>


</header>


        

        
            
        

        
            
            <div id="bannerNav"class="jqGoogleAdServe"data-ad-targeting="pos_ban"data-ad-mapping="bannerGeneric"data-ad-sizes="banner"data-ad-path="/ame/article"></div>
        

        

    
    <article class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" >

                    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
                                                                                <i class="icon-chevron"></i>
                                                </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="/actualites/">
                    <span itemprop="name">Actualités</span>
                </a>
                <meta itemprop="position" content="2" />
                                                                                    </li>
                        
</ul>

        
                                                
        
        

        
                                <h1 class="titreType7">Faire ensemble, avec la Fonda</h1>

                            <meta itemprop="headline" content="Faire ensemble, avec la Fonda" />
                <meta itemprop="name" content="Faire ensemble, avec la Fonda" />
                    
        <div class="mainContainer clearfix">
            
			
            
            <div class="relatifArt">

    
    
    <div class="infosArt">
                            <span class="auteur">Michel Lulek</span>
                        	<meta itemprop="author" content="Michel Lulek" />
        
        <div class="datesArt">
            <time datetime="2020-07-21T14:27" class="publiTime">
                                    Publié le <span>21/07/2020</span><span class="is-noMobile">à 14h27</span>
                            </time>

                    </div>

                                                <div class="tagRelatif is-noMobile">
                <p class="titreTagRelatif">Sujets relatifs :</p>
                                <a href="/actualites/" class="tagArt2" rel="tag">Actualités</a>,                                    <meta itemprop="keywords" content="Actualités" />
                    <meta itemprop="about" content="Actualités" />
                                                <a href="/ess/" class="tagArt2" rel="tag">ESS</a>                                    <meta itemprop="keywords" content="ESS" />
                    <meta itemprop="about" content="ESS" />
                                
            </div>
            </div>

    <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.associationmodeemploi.fr/article/faire-ensemble-avec-la-fonda.71419" data-title="Faire ensemble, avec la Fonda"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.associationmodeemploi.fr/article/faire-ensemble-avec-la-fonda.71419" data-title="Faire ensemble, avec la Fonda" data-compte="AME_1901"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.associationmodeemploi.fr/article/faire-ensemble-avec-la-fonda.71419" data-title="Faire ensemble, avec la Fonda"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.associationmodeemploi.fr/article/faire-ensemble-avec-la-fonda.71419" data-title="Faire ensemble, avec la Fonda" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>


    

            
        
    
            <section class="commArt" id="sectionComm">
    


    <span class="titreType5" id="titreSectionComm">Soyez le premier à réagir</span>
    <i class="icon-pointebulle"></i>
	    <div class="blocComments" id="blocOuvertComm">

        <p class="titreType9">
            Soyez le premier à réagir            <i class="icon-croix" id="fermetureComm"></i>
        </p>

        <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formCommentaires'] = App.Forms.FormList['formCommentaires'] || {};
App.Forms.FormList['formCommentaires']['doc_id'] = {"name":"doc_id","id":"doc_id","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"L'id document doit etre d\u00e9fini"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['parent_id'] = {"name":"parent_id","id":"parent_id","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formCommentaires']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":20,"max":1000},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire entre 20 et 1000 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
        <p id="jqMessageResponse"></p>
        <form id="formCommentaires" name="formCommentaires" method="post" itemprop="comment" itemscope="" itemtype="https://schema.org/Comment" class="formComments">

            <input type="hidden" id="isAbus" name="isAbus" value="false" />

                        <input type="hidden" id="doc_id" name="doc_id" value="71419" />

                        <input type="hidden" id="parent_id" name="parent_id" value="" />
            
                        <input type="text" id="pseudo" name="pseudo" value="" placeholder="Nom*" />
        <p  id="errorMessage_pseudo"></p>

                <input type="text" id="email" name="email" value="" placeholder="monemail@domain*" />
        <p  id="errorMessage_email"></p>

                <textarea id="commentaire" name="commentaire" placeholder="Commentaire"></textarea>
        <p  id="errorMessage_commentaire"></p>

        <input class="boutonType1" type="button" value="Envoyer" name="postCommentButton" id="postCommentButton" />

        </form>
            </div>
</section>

    </div>


            
            <div class="corpsArt " itemprop="articleBody">
                <link href="https://www.associationmodeemploi.fr/article/faire-ensemble-avec-la-fonda.71419" itemprop="mainEntityOfPage" />
                                                                            <figure class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img src="/mediatheque/9/9/4/000013499_600x400_c.jpg" alt="Faire ensemble, avec la Fonda">
        <figcaption class="infosImg">
                            <p class="legende"></p>
                <meta itemprop="caption" content="" />
                                        <p class="creditImg">© Prostock-studio - stock.adobe.com</p>
            
            <div class="clearBoth"></div>
                            <meta itemprop="width" content="600">
                <meta itemprop="height" content="400">
                <meta itemprop="url" content="https://www.associationmodeemploi.fr/mediatheque/9/9/4/000013499_600x400_c.jpg" />
                    </figcaption>

    </figure>

                                 
                    <div class="chapo">
                        
                    </div>
                    <div class="textArt">
                        <p>
	La Fonda n&#39;a pas pu r&eacute;unir cette ann&eacute;e son universit&eacute; Faire ensemble 2030 pour cause de Covid. Elle n&#39;en a pas moins &eacute;t&eacute; active pendant cette p&eacute;riode de confinement et vient de mettre ligne <a href="https://fonda.asso.fr/ressources/replay-des-debats-prospectifs-faire-ensemble-2030" target="_blank">les d&eacute;bats prospectifs</a> qui ont remplac&eacute;, du 18 au 26 juin, cette universit&eacute;. Des synth&egrave;ses en seront du reste publi&eacute;es &agrave; la rentr&eacute;e.</p>
<p>
	La Fonda a &eacute;galement mis en ligne des fiches valorisant des <a href="https://fonda.asso.fr/ressources/faire-ensemble-2030-fiches-projets-en-cooperation" target="_blank">projets en coop&eacute;ration</a>. Riches en enseignements et d&#39;une grande vari&eacute;t&eacute;, elles offrent un large panorama du &laquo; faire ensemble &raquo;. 26 fiches ont &eacute;t&eacute; publi&eacute;es, correspondant aux projets qui auraient du &ecirc;tre pr&eacute;sent&eacute;s lors de l&rsquo;universit&eacute;.</p>
<p>
	Et un <a href="https://docs.google.com/forms/d/e/1FAIpQLSepyhqUJn3rfd4rdZKZrOnpm_O_yTQwCaekwJRVYWT7lzrg1Q/viewform" target="_blank">appel permanent est lanc&eacute; pour continuer de valoriser d&rsquo;autres initiatives men&eacute;es en coop&eacute;ration</a>. N&#39;h&eacute;sitez pas &agrave; aller t&eacute;moigner de vos propres pratiques en la mati&egrave;re.</p>
<p>
	<br />
	&nbsp;</p>

                        
                    </div>
                                        
                                            <div class="toolBar">
    <a href="#" class="jqfacebook" data-url="https://www.associationmodeemploi.fr/article/faire-ensemble-avec-la-fonda.71419" data-title="Faire ensemble, avec la Fonda"><i class="icon-facebook"></i></a>
    <a href="#" class="jqtwitter" data-url="https://www.associationmodeemploi.fr/article/faire-ensemble-avec-la-fonda.71419" data-title="Faire ensemble, avec la Fonda" data-compte="AME_1901"><i class="icon-twitter"></i></a>
    <a href="#" class="jqlinked-in" data-url="https://www.associationmodeemploi.fr/article/faire-ensemble-avec-la-fonda.71419" data-title="Faire ensemble, avec la Fonda"><i class="icon-linkedin"></i></a>
    <a href="#" class="jqemail" data-url="https://www.associationmodeemploi.fr/article/faire-ensemble-avec-la-fonda.71419" data-title="Faire ensemble, avec la Fonda" data-subject="Cet article pourrait vous intéresser"><i class="icon-enveloppe"></i></a>
    <a href="#" onclick="window.print()"><i class="icon-print"></i></a>
</div>

                                    

                

            </div>

            
            				<meta itemprop="datePublished" content="2020-07-21T14:27" />
				<meta itemprop="dateModified" content="2020-07-21 16:16:01" />
				<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<meta itemprop="name" content="Associations Mode d’emploi" />
					<meta itemprop="url" content="https://www.associationmodeemploi.fr" />
					<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
						<meta itemprop="width" content="368" />
						<meta itemprop="height" content="89" />
						<meta itemprop="url" content="https://www.associationmodeemploi.fr/images/logo/logo.png" />
					</span>
				</span>
			

            
                                                <div class="clearBoth"></div>
                        <form id="jqCtaNewsletter" class="blocCtaNewsletter displayNone" method="form" name="ctaNewsletter" action="/">
    <label class="titreCtaNewsletter" for="users_email">Découvrez la newsletter <span>d'Associations Mode d'emploi</span></label>
    <input type="text" placeholder="Votre adresse e-mail" name="users_email" id="users_email" />
                                    <input type="hidden" value="2" name="service_idservice[]"/>
            
    <input id="validNews" type="submit" value="ok" name="validNews" />
</form>

<div class="confirmCtaNewsletter displayNone">
    <p class="bienvenue">Bienvenue !</p>
    <p class="confirmInscrit">Vous êtes inscrit à la news hebdomadaire d’Associations Mode d'emploi</p>
</div>


                            
        </div>

        <div class="sidebar is-desktop">
	
            
                
<div id="paveTop"class="jqGoogleAdServe blocPavePub"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ame/article"></div>

    
	
<a href="http://boutique.lagazette.fr/developpement-du-territoire/associations/associations-mode-d-emploi.html?CDORIGINE=WTZWLDAM&utm_campaign=Site-AME-WTZWLDAM&utm_medium=referral&utm_source=AME" target="_blank" class="blocAbo">
    <p class="titreBlocAbo">Offre d’abonnement</p>
    <img src="/images/abo-couv-sidebar.png" alt="Magazine papier, Revue numérique, Newsletter, Site internet" />
    <p class="jeMabonne">Je m'abonne</p>
</a>

<div class="blocJeSuisAbo">
    <p class="titreJeSuisAbo">Je suis abonné</p>
    <img class="imgMaRevueNum" src="/images/ma-revue-num.png" alt="ma revue numérique" />
    <p class="titreMaRevueNum">Ma Revue numérique</p>
     <a href="/acceder-a-la-librairie" class="boutonType1" target="_blank">Je consulte</a>

</div>


	
<div class="blocTypeCol blocAbo blocAbo--gererAsso">
    <p class="titreBlocAbo">GÉRER SON <br> ASSOCIATION</p>

    <a class="boutonType1" href="/questions-reponses/">Questions-réponses</a>
    <a class="boutonType1" target="_blank" href="/dossiers-thematiques/">Dossiers thématiques</a>
    <a class="boutonType1" target="_blank" href="/chiffres-cles/">Chiffres clés</a>
    <a class="boutonType1" target="_blank" href="/kits-pratiques/">Kits pratiques</a>
</div>


    

                 
    
    
            <div id="paveBottom"class="jqGoogleAdServe blocTypeCol"data-ad-targeting="pos_pave"data-ad-mapping="pave"data-ad-sizes="pave_fluid"data-ad-path="/ame/article"></div>
    </div>


        <div class="clearBoth"></div>
                            
        
        <div class="clearBoth"></div>

        <!-- tableau csv -->
                <!-- fin -->

                    
            

            <div class="clearBoth"></div>

            <div id="infeed"class="jqGoogleAdServe pubX61 is-noMobile"data-ad-targeting="pos_infeed"data-ad-mapping="native"data-ad-sizes="infeed"data-ad-path="/ame/article"></div>

                        
            
                            




















<p class="titreType2">Nous vous recommandons</p>
                            
                                                                                                    
    
                
                    
    
    
    
    <section class="artTypeA4" >
        <a href="/article/passez-un-bel-ete-avec-nos-videos.71384" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/6/4/000013464_600x400_std.jpg" alt="Bel été avec les vidéos d&#039;Associations mode d&#039;emploi !" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Bel été avec les vidéos d'Associations mode d'emploi !</h2>
            <p class="chapoArt">Il est temps pour la r&eacute;daction d&#39;Associations mode d&#39;emploi de prendre quelques vacances. Nous allons suspendre nos parutions&nbsp;quelques semaines.&nbsp;Enfin... Pas tout-&agrave;-fait ! Nous posterons chaque vendredi une[&hellip;]</p>
    
                                            </div>
        </a>
                        <div class="dateTagArt siImg">
                                                                                <span class="dateArt">21/07/2020</span>
                    |                                     <a rel="tag" href="/actualites/" class="tagArt">Actualités</a>,&nbsp;                                        <a href="/loi-1901/" class="tagArt">Loi 1901</a>                    
    
            </div>

                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/l-adhesion-levier-de-dynamique-associative.71414" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/9/4/000013494_210x140_std.jpg" alt="L&#039;adhésion, levier de dynamique associative" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >L'adhésion, levier de dynamique associative</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/l-association-a-t-elle-interet-a-fonctionner-comme-une-entreprise.71399" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/9/7/4/000013479_210x140_std.jpg" alt="[VIDÉO] L&#039;association a-t-elle intérêt à fonctionner comme une entreprise ?" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >[VIDÉO] L'association a-t-elle intérêt à fonctionner comme une entreprise ?</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
                                    
                                                        
    
                
                    
    
    
    
    <section class="artTypeB3" >
        <a href="/article/enquete-impact-economique-de-la-crise-sanitaire-sur-les-associations.71394" >
            
            
                        <div class="imgContainer " >
                            <img src="/mediatheque/4/7/4/000013474_210x140_std.jpg" alt="Enquête : impact économique de la crise sanitaire sur les associations" />
                                </div>
    

            
            <div class="contenuArt siImg contenuArtLine2">
                                            <h2 class="titreArt" >Enquête : impact économique de la crise sanitaire sur les associations</h2>
    
                                            </div>
        </a>
                <div class="clearBoth"></div>
    </section>
    
            
    <div class="plusArtBtnPos">
        <a class="boutonType1" href="/actualites/">Plus d'articles</a>
    </div>
<div class="clearBoth"></div>
            
        
		 <div class="clearBoth"></div>
    </article>

        
         

                    
                <div class="headerTop">
    <div class="contentHeaderTop">
        <ul class="headerTopLeft">
            <li>Nous suivre</li>
            <li><a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a></li>
            <li><a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a></li>
            <li><a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a></li>
        </ul>
            <ul class="navHauteGauche headerTopCenter">
                                <li><a href="https://www.associationmodeemploi.fr/inscription-newsletter/" target="_blank">Newsletter</a></li>
                                <li><a href="http://www.territorial.fr/42-librairie-des-professionnels-territoriaux.htm" target="_blank">Nos ouvrages</a></li>
        
        </li>
    </ul>

        <ul class="navHauteDroite">
            <li class="loupe jqLoupe">
                <div class="zoneIcon"><i class="icon-loupe"></i><span class="recherche">Rechercher</span></div>
                <div class="blocRecherche jqSearch">
                    <form action="#" method="get" id="formSearch" name="formSearch" class="jqFormSearch">
                        <input type="text" name="search" placeholder="Rechercher sur Associations mode d'emploi" id="rechercheMobile" class="jqSearchQuery" />
                        <button type="submit" id="btnsearchMob"><i class="icon-loupe"></i></button>
                    </form>
                </div>
            </li>
        </ul>
        <div class="clearBoth"></div>
    </div>
</div>

            
        
        
            <footer>
    <div class="contentFooter">
        <div class="colRS">
	<a class="fbLink" href="https://www.facebook.com/Associations-mode-demploi-1328994387149881/" target="_blank"><i class="icon-facebook"></i></a>	<a class="twLink" href="https://twitter.com/ame_1901" target="_blank"><i class="icon-twitter"></i></a>		<a class="rssLink" href="/rss/" target="_blank"><i class="icon-rss"></i></a>
	<div class="clearBoth"></div>
</div>

        <div class="colMarqGrp">
            <span>Une marque du groupe</span>
            <a href="http://www.infopro-digital.com" rel="nofollow" target="_blank" ><img class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a>
            <div class="clearBoth"></div>
        </div>
        <div class="colLinks">
            <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a> - <a href="mailto:pub-ter@territorial.fr" rel="nofollow" target="_blank">Publicité</a> - <a href="/contact/" rel="nofollow">Nous contacter</a> - <a href="/mentions-legales/" rel="nofollow">Mentions légales</a>
        </div>
        <div class="clearBoth"></div>
    </div>
</footer>

        


        
    
            <script type="text/javascript" src="/editomaster/js/lib/jquery-2.2.0.min.js"></script>
            <script type="text/javascript" src="/editomaster/js/app/app.forms.js"></script>
            <script type="text/javascript" src="/editomaster/js/lib/owl.carousel.min.js"></script>

           
            <script type="text/javascript" src="/editomaster/js/commun.js"></script>

                            <script type="text/javascript" src="/js/ame.js"></script>
            
                            <script type="text/javascript" src="/editomaster/js/app/app.cookie.js"></script>
                <script type="text/javascript" src="/editomaster/js/page/cta-newsletter.js"></script>
            
            <script type="text/javascript" src="/editomaster/js/headerfixe.js"></script>
                            <script type="text/javascript" src="/editomaster/js/smarttag.js"></script>
<script>var aTTag = new ATInternet.Tracker.Tag({"log":"logc187","logSSL":"logs1187","secure":true,"site":"580699","domain":"xiti.com"}); aTTag.page.set({"name":"web-article-faire-ensemble-avec-la-fonda.71419","chapter1":"article","chapter2":"Actualit\u00e9s","level2":"2"}); aTTag.tags.set({"keywords":["Actualit\u00e9s","ESS"]}); aTTag.customVars.set({"site":{"1":"Michel Lulek","2":"20200721","3":"ouvert"}}); aTTag.dispatch();</script>

                        <script type="text/javascript" src="/editomaster/js/tracking.js"></script>
            <script src='https://ts.infoprodata.com/kjwusq9l/6ul442ho.js'></script>
  <script type='text/javascript' src='https://cmp.infopro-digital.com/6ul442ho.js?lang=fr'></script>

<!-- v2 -->
<script type="text/javascript" async="async" defer="defer">
    jQuery(document.body).on('ipdready', function(e) {

        //email de l’utilisateur connecté récupéré de HCUB
        var ue = "";

        // XiTi
        if (window['ipd'] && (ue != "" || window['xtpage'] != "" || window['xt_tags'] != "")) {
            ipd.send('pageParams', { "ue": ue, "xtpage": window['xtpage'] || "", "tags": window['xt_tags'] || "" });
        }
    });
</script>

        
    <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script>
    <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/comment.js"></script>
    <script type="text/javascript" src="/editomaster/js/page/document.js"></script>
        

            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"56481374","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":340,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
